<!DOCTYPE html>
<html lang="hu-HU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<title>The Debut Summer Classics &#8211; PartyNews.hu &#8211; Elektronikus zenei party és buli magazin</title>
                        <script>if(typeof WebFontConfig==="undefined"){WebFontConfig=new Object();}
WebFontConfig['google']={families:['Catamaran:500,700,400,800,600','Open+Sans:600','Roboto:400&amp;subset=latin']};(function(){var wf=document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script>
                        
<!-- Open Graph Meta Tags generated by MashShare 3.3.6 - https://mashshare.net -->
<meta property="og:type" content="article"/> 
<meta property="og:title" content="The Debut Summer Classics"/>
<meta property="og:description" content="Ezek a klasszik trackek biztos megszólalnak szombaton!    Hétvégén The Debut Summer Classics őszenei találkozó, ahol csak a legnagyobb régi zenék mennek majd. Bekértünk az elkövetőktől néhány bomba biztosat!    Ha Magyarországon keresgélünk az elektronikus zene kultúrájának építői között,"/>
<meta property="og:image" content="http://www.partynews.hu/wp-content/uploads/2017/06/The-Debut-Summer-Clasics-cover.jpg"/>
<meta property="og:url" content="http://www.partynews.hu/partyhirek/the-debut-summer-classics/"/>
<meta property="og:site_name" content="PartyNews.hu - Elektronikus zenei party és buli magazin"/>
<meta property="article:publisher" content="https://www.facebook.com/hu.partynews/"/>
<meta property="article:published_time" content="2017-06-23T11:45:18+00:00"/>
<meta property="article:modified_time" content="2017-06-23T11:45:18+00:00"/>
<meta property="og:updated_time" content="2017-06-23T11:45:18+00:00"/>
<!-- Open Graph Meta Tags generated by MashShare 3.3.6 - https://www.mashshare.net -->
<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description" content="Ezek a klasszik trackek biztos megszólalnak szombaton! Hétvégén The Debut Summer Classics őszenei találkozó, ahol csak a legnagyobb régi zenék mennek majd."/>

<link rel="canonical" href="http://www.partynews.hu/partyhirek/the-debut-summer-classics/"/>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//connect.facebook.net'/>
<link rel='dns-prefetch' href='//platform.twitter.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="PartyNews.hu - Elektronikus zenei party és buli magazin &raquo; hírcsatorna" href="http://www.partynews.hu/feed/"/>
<link rel="alternate" type="text/calendar" title="PartyNews.hu - Elektronikus zenei party és buli magazin &raquo; iCal hírfolyam" href="http://www.partynews.hu/programajanlo/?ical=1"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.partynews.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.partynews.hu/wp-content/plugins/cookie-notice/css/A.front.css,qver=4.7.5.pagespeed.cf.-NThmgZsK2.css' type='text/css' media='all'/>
<link rel='stylesheet' id='foobox-free-min-css' href='http://www.partynews.hu/wp-content/plugins/foobox-image-lightbox/free/css/A.foobox.free.min.css,qver=1.1.11.pagespeed.cf.2laxoAAh_9.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mashsb-styles-css' href='http://www.partynews.hu/wp-content/plugins/mashsharer/assets/css/mashsb.min.css,qver=3.3.6.pagespeed.ce.iarAIifvej.css' type='text/css' media='all'/>
<style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count{color:#ff2083}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px}}</style>
<style id='style-css' media='all'>.g-recaptcha{transform:scale(.90);transform-origin:0 0;clear:both;padding:10px 0}.login form{padding-bottom:26px}</style>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.partynews.hu/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css,qver=4.12.1.pagespeed.cf.D94fjhEW_L.css' type='text/css' media='all'/>
<link rel='stylesheet' id='spu-public-css-css' href='http://www.partynews.hu/wp-content/plugins/popups/public/assets/css/A.public.css,qver=1.6.0.1.pagespeed.cf.hZJv0aM7BH.css' type='text/css' media='all'/>
<link rel='stylesheet' id='parent-style-css' href='http://www.partynews.hu/wp-content/themes/cuckoo/A.style.css,qver=4.7.5.pagespeed.cf.uvSebkPPZ9.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ghostpool-style-css' href='http://www.partynews.hu/wp-content/themes/cuckoo-child/A.style.css,qver=4.7.5.pagespeed.cf.TY7iQrzzwl.css' type='text/css' media='all'/>
<style id='ghostpool-style-inline-css' type='text/css'>#gp-main-header{height:105px}.gp-notification-counter{color:#fff;background:#686868}.gp-notification-counter:hover{color:#fff}#gp-author-social-icons a{color:#fff}#gp-author-social-icons a:hover{color:#000}.gp-active,.gp-theme #bbpress-forums .status-closed a{color:#3d3d3d}.gp-standard-caption-title span{box-shadow: 10px 0 0 rgba(255,255,255,0.7), -10px 0 0 rgba(255,255,255,0.7)}@media only screen and (min-width:1083px){.gp-header-overlay #gp-homepage-slider,.gp-header-overlay .gp-page-header{margin-top:-105px}}@media only screen and (max-width:1023px){#gp-main-header{height:50px}}</style>
<link rel='stylesheet' id='fontawesome-css' href='http://www.partynews.hu/wp-content/themes/cuckoo/lib/fonts/font-awesome/css/A.font-awesome.min.css,qver=4.7.5.pagespeed.cf.UOhXdWGbQi.css' type='text/css' media='all'/>
<style id='featherlight-css' media='all'>@media all{.featherlight{display:none;position:fixed;top:0;right:0;bottom:0;left:0;z-index:2147483647;text-align:center;white-space:nowrap;cursor:pointer;background:#333;background:rgba(0,0,0,0)}.featherlight:last-of-type{background:rgba(0,0,0,.8)}.featherlight:before{content:'';display:inline-block;height:100%;vertical-align:middle;margin-right:-.25em}.featherlight .featherlight-content{position:relative;text-align:left;vertical-align:middle;display:inline-block;overflow:auto;padding:25px 25px 0;border-bottom:25px solid transparent;min-width:30%;margin-left:5%;margin-right:5%;max-height:95%;background:#fff;cursor:auto;white-space:normal}.featherlight .featherlight-inner{display:block}.featherlight .featherlight-close-icon{position:absolute;z-index:9999;top:0;right:0;line-height:25px;width:25px;cursor:pointer;text-align:center;font-family:Arial,sans-serif;background:#fff;background:rgba(255,255,255,.3);color:#000}.featherlight .featherlight-image{width:100%}.featherlight-iframe .featherlight-content{border-bottom:0;padding:0}.featherlight iframe{border:0}}@media only screen and (max-width:1024px){.featherlight .featherlight-content{margin-left:10px;margin-right:10px;max-height:98%;padding:10px 10px 0;border-bottom:10px solid transparent}}</style>
<style id='featherlight-gallery-css' media='all'>@media all{.featherlight-next,.featherlight-previous{display:block;position:absolute;top:25px;right:25px;bottom:0;left:80%;cursor:pointer;-webkit-touch-callout:none;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;background:rgba(0,0,0,0)}.featherlight-previous{left:25px;right:80%}.featherlight-next:hover,.featherlight-previous:hover{background:rgba(255,255,255,.25)}.featherlight-next span,.featherlight-previous span{display:none;position:absolute;top:50%;left:5%;width:82%;text-align:center;font-size:80px;line-height:80px;margin-top:-40px;text-shadow:0 0 5px #fff;color:#fff;font-style:normal;font-weight:400}.featherlight-next span{right:5%;left:auto}.featherlight-next:hover span,.featherlight-previous:hover span{display:inline-block}.featherlight-loading .featherlight-next,.featherlight-loading .featherlight-previous{display:none}}@media only screen and (max-device-width:1024px){.featherlight-next:hover,.featherlight-previous:hover{background:0 0}.featherlight-next span,.featherlight-previous span{display:block}}@media only screen and (max-width:1024px){.featherlight-next,.featherlight-previous{top:10px;right:10px;left:85%}.featherlight-previous{left:10px;right:85%}.featherlight-next span,.featherlight-previous span{margin-top:-30px;font-size:40px}}</style>
<style id='wordpress-popular-posts-css' media='all'>.wpp-no-data{}.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both}.wpp-list li.current{}.wpp-thumbnail{display:inline;float:left;margin:0 5px 0 0;border:none}.wpp-post-title{}.wpp-excerpt{}.post-stats{display:block;font-size:9px;font-weight:bold}.wpp-comments{}.wpp-views{}.wpp-author{}.wpp-date{}.wpp-category{}.wpp-rating{}</style>
<link rel='stylesheet' id='sccss_style-css' href='http://www.partynews.hu?sccss=1&#038;ver=4.7.5' type='text/css' media='all'/>
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-4327699-6','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>//<![CDATA[
var tribe_events_linked_posts={"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
//]]></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript'>//<![CDATA[
var cnArgs={"ajaxurl":"http:\/\/www.partynews.hu\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
//]]></script>
<script type='text/javascript'>//<![CDATA[
(function($){$(document).ready(function(){var cnDomNode=$('#cookie-notice');$(document).on('click','.cn-set-cookie',function(e){e.preventDefault();$(this).setCookieNotice($(this).data('cookie-set'));});if(cnArgs.onScroll=='yes'){var cnHandleScroll=function(){var win=$(this);if(win.scrollTop()>parseInt(cnArgs.onScrollOffset)){win.setCookieNotice('accept');win.off('scroll',cnHandleScroll);}};$(window).on('scroll',cnHandleScroll);}
if(document.cookie.indexOf('cookie_notice_accepted')===-1){if(cnArgs.hideEffect==='fade'){cnDomNode.fadeIn(300);}else if(cnArgs.hideEffect==='slide'){cnDomNode.slideDown(300);}else{cnDomNode.show();}
$('body').addClass('cookies-not-accepted');}else{cnDomNode.removeCookieNotice();}});$.fn.setCookieNotice=function(cookie_value){var cnTime=new Date(),cnLater=new Date(),cnDomNode=$('#cookie-notice'),cnSelf=this;cnLater.setTime(parseInt(cnTime.getTime())+parseInt(cnArgs.cookieTime)*1000);cookie_value=cookie_value==='accept'?true:false;document.cookie=cnArgs.cookieName+'='+cookie_value+';expires='+cnLater.toGMTString()+';'+(cnArgs.cookieDomain!==undefined&&cnArgs.cookieDomain!==''?'domain='+cnArgs.cookieDomain+';':'')+(cnArgs.cookiePath!==undefined&&cnArgs.cookiePath!==''?'path='+cnArgs.cookiePath+';':'');$.event.trigger({type:"setCookieNotice",value:cookie_value,time:cnTime,expires:cnLater});if(cnArgs.hideEffect==='fade'){cnDomNode.fadeOut(300,function(){cnSelf.removeCookieNotice();});}else if(cnArgs.hideEffect==='slide'){cnDomNode.slideUp(300,function(){cnSelf.removeCookieNotice();});}else{cnSelf.removeCookieNotice();}};$.fn.removeCookieNotice=function(cookie_value){$('#cookie-notice').remove();$('body').removeClass('cookies-not-accepted');}})(jQuery);
//]]></script>
<script type='text/javascript'>//<![CDATA[
var mashsb={"shares":"1","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.partynews.hu\/partyhirek\/the-debut-summer-classics\/","title":"The+Debut+Summer+Classics","image":"http:\/\/www.partynews.hu\/wp-content\/uploads\/2017\/06\/The-Debut-Summer-Clasics-cover.jpg","desc":"Ezek a klasszik trackek biztos megsz\u00f3lalnak szombaton!\r\n\r\nH\u00e9tv\u00e9g\u00e9n The Debut Summer Classics \u0151szenei tal\u00e1lkoz\u00f3, ahol csak a legnagyobb r\u00e9gi zen\u00e9k mennek majd. Bek\u00e9rt\u00fcnk az elk\u00f6vet\u0151kt\u0151l n\u00e9h\u00e1ny bomba biztosat!\r\n\r\nHa Magyarorsz\u00e1gon keresg\u00e9l\u00fcnk az elektronikus zene kult\u00far\u00e1j\u00e1nak \u00e9p\u00edt\u0151i k\u00f6z\u00f6tt, \u2026","hashtag":"partynews","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
//]]></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/plugins/mashsharer/assets/js/mashsb.min.js,qver=3.3.6.pagespeed.ce.23UeoEAmaw.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.7.5'></script>
<script type='text/javascript' src='//connect.facebook.net/hu_HU/sdk.js#xfbml=1&#038;version=v2.3'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.6.0.1'></script>
<script type='text/javascript'>//<![CDATA[
var ghostpool_voting={"ajax_url":"http:\/\/www.partynews.hu\/wp-admin\/admin-ajax.php","nonce":"5bb26cb78b"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
function ghostpool_vote(ID,type){var itemName="gpvoting"+ID;var container='#gp-voting-'+ID;if(!localStorage.getItem(itemName)){localStorage.setItem(itemName,true);var typeItemName="gpvoting"+ID+"-"+type;localStorage.setItem(typeItemName,true);var data={action:'ghostpool_add_vote',postid:ID,type:type,nonce:ghostpool_voting.nonce};jQuery.post(ghostpool_voting.ajax_url,data,function(response){var object=jQuery(container);jQuery(container).html('');jQuery(container).append(response);jQuery(object).removeClass('gp-voting-container');jQuery(object).attr('id','');var new_container='#gp-voting-'+ID;if(type==1){voting_class=".gp-voting-up";}else{voting_class=".gp-voting-down";}
jQuery(new_container+voting_class).addClass('gp-voted');});}else{jQuery('#gp-voting-'+ID+' .gp-already-voted').fadeIn().css('display','block');}}
//]]></script>
<script type='text/javascript'>//<![CDATA[
var ghostpoolAjax={"ajaxurl":"http:\/\/www.partynews.hu\/wp-admin\/admin-ajax.php","ajaxnonce":"f6725f126a","querystring":"name=the-debut-summer-classics&category_name=partyhirek"};
//]]></script>
<script src="http://www.partynews.hu/wp-content/themes,_cuckoo,_lib,_scripts,_ajax-loop.js,qver==4.7.5+plugins,_foobox-image-lightbox,_free,_js,_foobox.free.min.js,qver==1.1.11.pagespeed.jc.y56-3vaNqs.js"></script><script>eval(mod_pagespeed_32HjanmGve);</script>
<script>eval(mod_pagespeed_DMSBmsz1Ms);</script>
<link rel='https://api.w.org/' href='http://www.partynews.hu/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.partynews.hu/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.partynews.hu/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.7.5"/>
<link rel='shortlink' href='http://www.partynews.hu/?p=36762'/>
<link rel="alternate" type="application/json+oembed" href="http://www.partynews.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.partynews.hu%2Fpartyhirek%2Fthe-debut-summer-classics%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.partynews.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.partynews.hu%2Fpartyhirek%2Fthe-debut-summer-classics%2F&#038;format=xml"/>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">var sampling_active=0;var sampling_rate=100;var do_request=false;if(!sampling_active){do_request=true;}else{var num=Math.floor(Math.random()*sampling_rate)+1;do_request=(1===num);}
if(do_request){var xhr=(window.XMLHttpRequest)?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP"),url='http://www.partynews.hu/wp-admin/admin-ajax.php',params='action=update_views_ajax&token=13d2e466f0&wpp_id=36762';xhr.open("POST",url,true);xhr.setRequestHeader("Content-type","application/x-www-form-urlencoded");xhr.onreadystatechange=function(){if(4===xhr.readyState&&200===xhr.status){if(window.console&&window.console.log){window.console.log(xhr.responseText);}}};xhr.send(params);}</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.partynews.hu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.partynews.hu/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>
<body class="post-template-default single single-post postid-36762 single-format-standard gp-theme gp-wide-layout gp-retina gp-normal-scrolling gp-back-to-top gp-search-button-all gp-social-nav-all gp-profile-disabled gp-header-wide gp-fixed-header gp-standard-page-header gp-right-sidebar gp-sticky-sidebars wpb-js-composer js-comp-ver-4.12.1 vc_responsive">


	<div id="gp-site-wrapper">
							
		<div id="gp-page-wrapper">

			<header id="gp-main-header" class="gp-header-wide">
			
								
					<div id="gp-header-left">

													<div id="gp-logo">
									
									<a href="http://www.partynews.hu/" title="PartyNews.hu &#8211; Elektronikus zenei party és buli magazin">
										<img src="http://www.partynews.hu/wp-content/uploads/2016/11/155x100xpartynewslogo-shadow.png.pagespeed.ic.Nb_AoLMjGc.png" alt="PartyNews.hu &#8211; Elektronikus zenei party és buli magazin" width="155" height="100" class="gp-desktop-logo"/>
										<img src="http://www.partynews.hu/wp-content/uploads/2016/11/124x80xpartynewslogo-white-1.png.pagespeed.ic.MpLMm8YR-k.png" alt="PartyNews.hu &#8211; Elektronikus zenei party és buli magazin" width="124" height="80" class="gp-scrolling-logo"/>
										<img src="http://www.partynews.hu/wp-content/uploads/2016/11/77x50xpartynewslogo-shadow.png.pagespeed.ic.Nb_AoLMjGc.png" alt="PartyNews.hu &#8211; Elektronikus zenei party és buli magazin" width="77" height="50" class="gp-mobile-logo"/>
									</a>		
															</div>
						
					</div>

											<div id="gp-nav-button" class="gp-open-nav"><div id="gp-nav-button-icon"></div></div>
										
					<div id="gp-header-right">
			
													<div id="gp-search-button-wrapper">
								<a id="gp-search-button"></a>
								<div id="gp-search-box">				
									<form method="get" class="searchform" action="http://www.partynews.hu/">
	<input type="text" name="s" class="gp-search-bar" placeholder="Keresés"/>
</form>								</div>	
							</div>
		
							<div class="gp-menu-divider"></div>		
							

							
							<nav id="gp-social-nav" class="gp-nav">
								<ul id="menu-social" class="menu"><li id="nav-menu-item-32910" class="gp-standard-menu   main-menu-item  menu-item-even menu-item-depth-0  fa fa-facebook menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/hu.partynews" class="menu-link main-menu-link">&nbsp;</a></li><li id="nav-menu-item-32911" class="gp-standard-menu   main-menu-item  menu-item-even menu-item-depth-0  fa fa-instagram menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.instagram.com/partynewsmagazine/" class="menu-link main-menu-link">&nbsp;</a></li></ul>		
							</nav>
						
													
							<div class="gp-menu-divider"></div>							
							<ul id="gp-profile-dropdown" class="gp-nav">
								<li>
																			<a href="#login" id="gp-profile-button"></a>
										
																										</li>
							</ul>	
											
						
					</div>

					<div class="gp-clear"></div>

							
						<nav id="gp-nav">
							<div class="gp-container">
								<ul class="gp-desktop-menu menu"><li id="nav-menu-item-29478" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.partynews.hu/partyhirek/" class="menu-link main-menu-link">Partyhírek</a></li><li id="nav-menu-item-29475" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/lemezajanlok/" class="menu-link main-menu-link">Lemezajánló</a></li><li id="nav-menu-item-29479" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/partyut/" class="menu-link main-menu-link">Partyút</a></li><li id="nav-menu-item-29474" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/interju/" class="menu-link main-menu-link">Interjú</a></li><li id="nav-menu-item-29472" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/fesztival/" class="menu-link main-menu-link">Fesztivál</a></li><li id="nav-menu-item-29473" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/ibiza/" class="menu-link main-menu-link">Ibiza</a></li><li id="nav-menu-item-29480" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/programajanlo/" class="menu-link main-menu-link">Programajánló</a></li><li id="nav-menu-item-29476" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/lemezlovas/" class="menu-link main-menu-link">Lemezlovas</a></li><li id="nav-menu-item-29477" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/partyfoto/" class="menu-link main-menu-link">Partyfotó</a></li></ul><ul class="gp-mobile-menu menu"><li id="nav-menu-item-29478" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.partynews.hu/partyhirek/" class="menu-link main-menu-link">Partyhírek</a></li><li id="nav-menu-item-29475" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/lemezajanlok/" class="menu-link main-menu-link">Lemezajánló</a></li><li id="nav-menu-item-29479" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/partyut/" class="menu-link main-menu-link">Partyút</a></li><li id="nav-menu-item-29474" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/interju/" class="menu-link main-menu-link">Interjú</a></li><li id="nav-menu-item-29472" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/fesztival/" class="menu-link main-menu-link">Fesztivál</a></li><li id="nav-menu-item-29473" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/ibiza/" class="menu-link main-menu-link">Ibiza</a></li><li id="nav-menu-item-29480" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/programajanlo/" class="menu-link main-menu-link">Programajánló</a></li><li id="nav-menu-item-29476" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/lemezlovas/" class="menu-link main-menu-link">Lemezlovas</a></li><li id="nav-menu-item-29477" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/partyfoto/" class="menu-link main-menu-link">Partyfotó</a></li></ul>							</div>	
						</nav>
									
										
			</header>

			<div id="gp-fixed-padding"></div>
							


							
		
 			
	<div id="gp-content-wrapper" class="gp-container">
				
				
		<div id="gp-inner-container">
			
			<div id="gp-left-column">
		
				<div id="gp-content">	

										
					<article class="post-36762 post type-post status-publish format-standard has-post-thumbnail category-partyhirek" itemscope itemtype="http://schema.org/Article">
				
						<meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="http://www.partynews.hu/partyhirek/the-debut-summer-classics/">
		<meta itemprop="headline" content="The Debut Summer Classics">			
		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.partynews.hu/wp-content/uploads/2017/06/The-Debut-Summer-Clasics-cover.jpg">
			<meta itemprop="width" content="760">	
			<meta itemprop="height" content="500">		
		</div>
		<meta itemprop="author" content="PartyNews">			
		<meta itemprop="datePublished" content="2017-06-23">
		<meta itemprop="dateModified" content="2017-06-23">
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.partynews.hu/wp-content/uploads/2016/11/partynewslogo-shadow.png">
				<meta itemprop="width" content="155">
				<meta itemprop="height" content="100">
			</div>
			<meta itemprop="name" content="PartyNews.hu - Elektronikus zenei party és buli magazin">
		</div>	
						
	<div class="gp-entry-meta">
		
				
			<span class="gp-entry-cats gp-post-meta"><a href="http://www.partynews.hu/partyhirek/" style="background-color: #feffa2;">Partyhírek</a></span>			
		
		<span class="gp-entry-meta-right">
	
							<span class="gp-post-meta gp-meta-author">
					<a href="http://www.partynews.hu/author/partynews/" class="gp-meta-avatar"><img alt='' src='http://0.gravatar.com/avatar/68285fe8360cef799d8f35293c02e6f2?s=30&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/68285fe8360cef799d8f35293c02e6f2?s=60&amp;d=mm&amp;r=g 2x' class='avatar avatar-30 photo' height='30' width='30'/></a>					<a href="http://www.partynews.hu/author/partynews/">PartyNews</a>				</span>
				
			<time class="gp-post-meta gp-meta-date" itemprop="datePublished" datetime="2017-06-23T11:45:18+00:00">2017.06.23</time>
					
					
					
		</span>
		
	</div>

				
																				<header class="gp-entry-header">
								<h1 class="gp-entry-title" itemprop="headline">
									The Debut Summer Classics								</h1>
															</header>
												
						
						
							<div class="gp-post-thumbnail gp-entry-featured">
			
								<div class="gp-image-above">

																		
									<img src="http://www.partynews.hu/wp-content/uploads/2017/06/The-Debut-Summer-Clasics-cover-760x500.jpg" data-rel="http://www.partynews.hu/wp-content/uploads/2017/06/The-Debut-Summer-Clasics-cover-1520x1000.jpg" width="760" height="500" alt="The Debut Summer Classics" class="gp-post-image"/>
									
													
								</div>
				
							</div>

																											
						<div class="gp-entry-content gp-image-above">
								
															<div class="gp-entry-text" itemprop="text"><aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">1</div><span class="mashsb-sharetext">megosztás</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-nomargin" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.partynews.hu%2Fpartyhirek%2Fthe-debut-summer-classics%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a class="mashicon-twitter mash-large mash-nomargin" href="https://twitter.com/intent/tweet?text=The%20Debut%20Summer%20Classics&url=http://www.partynews.hu/?p=36762&via=partynews" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch2 mash-large" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.3.6--><p>Ezek a klasszik trackek biztos megszólalnak szombaton!</p>
<p>Hétvégén The Debut Summer Classics őszenei találkozó, ahol csak a legnagyobb régi zenék mennek majd. Bekértünk az elkövetőktől néhány bomba biztosat!</p>
<p>Ha Magyarországon keresgélünk az elektronikus zene kultúrájának építői között, akkor gyorsan felismerhetjük, hogy a Debut csapat szinte tökéletes munkát végez. Hónapról hónapra kedvenc nevekkel halmoznak el minket, folyamatos újítással karöltve, el nem feledve a régi szép időket.</p>
<p><img class="aligncenter size-full wp-image-36763" src="http://www.partynews.hu/wp-content/uploads/2017/06/debut-summer-classics-1.jpg" alt="" width="1728" height="1042" srcset="http://www.partynews.hu/wp-content/uploads/2017/06/debut-summer-classics-1.jpg 1728w, http://www.partynews.hu/wp-content/uploads/2017/06/debut-summer-classics-1-300x181.jpg 300w, http://www.partynews.hu/wp-content/uploads/2017/06/debut-summer-classics-1-768x463.jpg 768w, http://www.partynews.hu/wp-content/uploads/2017/06/debut-summer-classics-1-1024x617.jpg 1024w" sizes="(max-width: 1728px) 100vw, 1728px"/></p>
<p>Az utóbbi részlet bizony a klasszik bulikra értendő, ami igazán fontos a kultúra ápolásában, főleg, ha az olyan időkből táplálkozik, mint a 2000-es évek eleje, ahol felejthetetlen zenék és bulik voltak.</p>
<p>Miután a srácok a <a href="https://www.facebook.com/notes/track-terrace/valami-le%C3%ADrhatatlan-var%C3%A1zslat-t%C3%B6rt%C3%A9nik-%C3%BAjra-es-%C3%BAjra-h%C3%A9tv%C3%A9g%C3%A9n-j%C3%B6n-a-the-debut-cla/1816780988351732/">Track Terrace oldalára adtak egy rövid, de annál érzelmesebb interjút</a> a klasszik bulikhoz kapcsolódó gondolatukról, mi kértünk tőlük 2-2 klasszik dalt, hogy zeneileg is átérezhessük, mi is vár ránk június 24-én szombaton, a féléves, rendhagyó, <a href="https://www.facebook.com/events/444653025903320/?fref=ts"><strong>The Debut Summer Classics</strong> bulin</a>.</p>
<p>A zenékhez kérdeztünk is egy rövidet, egészen pontosan azt, hogy az a két zene, amit adnak, mit jelképez az életükben, van-e valami különleges kapcsolódási pontja múltbeli pillanatokhoz?</p>
<p>A három, eredeti Debut rezidens, azaz Dandy, Garay, Moonline, a hétvégi szetteket csodá hangjával kiegészítő Sophie és a Debut főmérnök, alias Kriko válaszolt és küldi a zenéket, előre tekerve a szombat frekvenciáit!</p>
<p><img class="aligncenter size-full wp-image-36764" src="http://www.partynews.hu/wp-content/uploads/2017/06/debut-summer-classics-2.jpg" alt="" width="960" height="640" srcset="http://www.partynews.hu/wp-content/uploads/2017/06/debut-summer-classics-2.jpg 960w, http://www.partynews.hu/wp-content/uploads/2017/06/debut-summer-classics-2-300x200.jpg 300w, http://www.partynews.hu/wp-content/uploads/2017/06/debut-summer-classics-2-768x512.jpg 768w" sizes="(max-width: 960px) 100vw, 960px"/></p>
<p><strong>Dandy</strong></p>
<p>Ezt a zenét még anno a valós befutása előtt hallottam a veszprémi lemezboltban. Az ottani tulaj Dobos Tomi DeepShow sorozatának egyik eleme volt és azonnal megfogott. Népszerűségét megelőzve évekig pörgettem a Debut-ökön. Hozzám kötötték sokan és nagyon sok jó pillanatot okozott nekem is és a közönségnek ez a zene. Ami negatív lenyomat nekem ebben az az, hogy ez a zene is, mint sok másik akkor robbant csak nagyot, amikor évekkel később a GU sorozat egyik a Deep Dish által elkövetett slágerparádé jellegű CD-jén megjelent. Ezt a zenét is a Deep Dish-hez kötik máig, holott ehhez hasonló minőségekkel operáltak már akkor a hazai dj-k is, Moonline is és Garay Andris is nagyon sok esetben hozta a legjobbakat a megfelelő időben, mert ők is igazi zenemolyok, mint én és mégsem értékelte a közönség annyira, mint amikor egy sztár letolta… Ez sajnos máig így van.</p>
<p><iframe width="730" height="548" src="https://www.youtube.com/embed/YguNQcfMrDw?feature=oembed" frameborder="0" allowfullscreen></iframe><br/>
Looky Thing</p>
<p>Abban az időben is voltak mélypontjai az elektronikus zenének, amit mi a szakmán belül “uborkaszezonnak” hívunk a mai napig, amikor lemész a lemezboltba és hetekig semmi jó nem érkezik. Ez a zene áttörés volt akkor, újításként jött be a sötét elektro house mellett és abban az időkben ezt az akkori szerelmemhez tudtam kötni, tehát többszörös a kötődés, mai fejjel kicsit uncsi, de egy klasszik bulin elfér.</p>
<p><iframe width="730" height="411" src="https://www.youtube.com/embed/jQV5wBF4Awo?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p><strong>Garay</strong></p>
<p>Ez a nagy kedvenc az első lemezeim egyike volt sok-sok evvel ezelőtt. Kuriózumnak számított a gyűjtők körében es jó pár évig foglalta el a legdrágábban vásárolt lemez címet a táskámban! 🙂</p>
<p><iframe width="730" height="548" src="https://www.youtube.com/embed/jjWRqiD_IGg?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>2. Szerelem első hallásra!</p>
<p><iframe width="730" height="411" src="https://www.youtube.com/embed/-MU-PGePJsQ?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p><strong>Moonline</strong></p>
<p>The Bangles &#8211; Walk like an Egyptian (Bushwacka! Remix)</p>
<p>Ez a track a bulik végén volt hallható nálam a 2000-es évek elején, ami amúgy egy bootleg a 80-as évekből. Számomra örökzöld és így több mint 30 év elteltével is nagyot szól. Amúgy arra is emlékszem, mikor hallottam az eredeti verziót. :))) Kb. 1986 nyarán a család éppen úton a Ladával a Balatonra és akkor a rádióban felcsendült húgom nagy örömére, aki 3 éves volt, de már Bangles fun! Yeah.</p>
<p><iframe width="730" height="548" src="https://www.youtube.com/embed/r-7ZJlQVogc?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>2. Der Dritte Raum &#8211; Hale Bopp (original mix)</p>
<p>A Hale Bopp mindig is a legnagyobb kedvenceim közé tartozott! Hogy mikor szerettem bele? 1998-ban a Honvédségben&#8230; Éppen besoroztak. Igen, voltam katona is, és életem egyik legjobb éve volt! Ebben az évben jelent meg a Global Underground égisze alatt a Sasha &#8211; San Francisco mixalbum, amit én azonnal magamévá tettem egy téli estén, bent a laktanyában. A dallam azóta is felkavar és elrepít. 🙂</p>
<p><iframe width="730" height="548" src="https://www.youtube.com/embed/L5w9h6sR5x8?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p><strong>Kriko</strong></p>
<p>Iio – Rapture</p>
<p>Még a Debut létrejötte előtt nagy balatoni nyaralós partykat szerveztünk, ahol az egyik barátom már mutatta nekem ezt a zenét, az egész csapat elájult tőle. Hétfőre már mindenki ezt dúdolta. Rá három hétre mentünk a Sziget Fesztiválra es Nick Warren felrakta, üvöltve énekelte az egész csapat. Még Nick is megdöbbent.:) A körülöttünk lévők mindegyike kérdezte, hogy honnan ismerjük ezt a számot, mi ez a zene?</p>
<p><iframe width="730" height="548" src="https://www.youtube.com/embed/d4alEk9XvNE?feature=oembed" frameborder="0" allowfullscreen></iframe><br/>
Soda Inc – Night Fever</p>
<p>Ez a track a kétezres évek elején született Debutnek a himnusza. Mindig robbant a tánctér, a Debut gidák kórusa könnybe ázott szemekkel énekelte mindig. Benne minden érzelem, szeretet és jó. Minden, ami abban az időben jellemezte ezt a közeget. Boldogság induló volt, minden tekintetben. 🙂 Így lett ez örök darab!</p>
<p>&nbsp;</p>
<p><strong>Sophie:</strong> Csak a SODA!!! Ez A Debut Classic himnusz. Így alakult, hogy imádtuk, imádták, csakis ezt az egy zenét választom.</p>
<p><iframe width="730" height="548" src="https://www.youtube.com/embed/r8Zijq-a6Ys?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p><img class="aligncenter size-full wp-image-36765" src="http://www.partynews.hu/wp-content/uploads/2017/06/The-Debut-Summer-Clasics-cover.jpg" alt="" width="1920" height="1050" srcset="http://www.partynews.hu/wp-content/uploads/2017/06/The-Debut-Summer-Clasics-cover.jpg 1920w, http://www.partynews.hu/wp-content/uploads/2017/06/The-Debut-Summer-Clasics-cover-300x164.jpg 300w, http://www.partynews.hu/wp-content/uploads/2017/06/The-Debut-Summer-Clasics-cover-768x420.jpg 768w, http://www.partynews.hu/wp-content/uploads/2017/06/The-Debut-Summer-Clasics-cover-1024x560.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px"/></p>
</div>
							
							
						</div>

																									
							

													<div id="gp-post-navigation"><a href="http://www.partynews.hu/partyhirek/track-terrace-a-hetvegen-guy-mantzur-extended-set/" title="Track Terrace - a hétvégén Guy Mantzur extended set!" class="gp-prev-link" rel="prev"><span class="gp-post-link-header">Előző bejegyzések</span><span class="gp-post-link-title">Track Terrace &#8211; a hétvégén Guy Mantzur extended set!</span></a></div>						
												
						
												
												
														
		<div class="gp-related-wrapper gp-blog-wrapper gp-blog-columns-2">

			<h3>Ezek is érdekelhetnek</h3>
			
			<div class="gp-inner-loop">

				
					<section class="gp-post-item post-12504 post type-post status-publish format-standard has-post-thumbnail category-partyhirek tag-lsd tag-mdma">
				
										
							<div class="gp-post-thumbnail gp-loop-featured">
							
								 <div class="gp-image-above">

																		
									<a href="http://www.partynews.hu/partyhirek/tudosok-szerint-a-pszichedelikus-drogok-nem-veszelyesebbek-a-biciklizesnel/" title="Tudósok szerint a pszichedelikus drogok nem veszélyesebbek a biciklizésnél">
		
										<img src="http://www.partynews.hu/wp-content/uploads/2015/04/magic_mushroom_Wallpaper_ikexy-537x318.jpeg" data-rel="http://www.partynews.hu/wp-content/uploads/2015/04/magic_mushroom_Wallpaper_ikexy-1074x636.jpeg" width="537" height="318" alt="Tudósok szerint a pszichedelikus drogok nem veszélyesebbek a biciklizésnél" class="gp-post-image"/>

									</a>
								
								</div>	
			
							</div>
				
											
						
							<div class="gp-loop-content">

								<h3 class="gp-loop-title" itemprop="headline"><a href="http://www.partynews.hu/partyhirek/tudosok-szerint-a-pszichedelikus-drogok-nem-veszelyesebbek-a-biciklizesnel/" title="Tudósok szerint a pszichedelikus drogok nem veszélyesebbek a biciklizésnél">Tudósok szerint a pszichedelikus drogok nem veszélyesebbek a biciklizésnél</a></h3>
																							
								<div class="gp-loop-meta">
									<time class="gp-post-meta gp-meta-date" itemprop="datePublished" datetime="2015-04-14T15:10:08+00:00">2015.04.14</time>
								</div>	

							</div>
					
										
					</section>
		
				
					<section class="gp-post-item post-18701 post type-post status-publish format-standard has-post-thumbnail category-partyhirek tag-balaton-sound tag-migrans">
				
										
							<div class="gp-post-thumbnail gp-loop-featured">
							
								 <div class="gp-image-above">

																		
									<a href="http://www.partynews.hu/partyhirek/fesztivalozo-migransokra-leltunk/" title="Fesztiválozó migránsokra leltünk!">
		
										<img src="http://www.partynews.hu/wp-content/uploads/2015/09/balaton-sound3-e1441983322586-537x318.jpg" data-rel="http://www.partynews.hu/wp-content/uploads/2015/09/balaton-sound3-e1441983322586-1074x636.jpg" width="537" height="318" alt="Fesztiválozó migránsokra leltünk!" class="gp-post-image"/>

									</a>
								
								</div>	
			
							</div>
				
											
						
							<div class="gp-loop-content">

								<h3 class="gp-loop-title" itemprop="headline"><a href="http://www.partynews.hu/partyhirek/fesztivalozo-migransokra-leltunk/" title="Fesztiválozó migránsokra leltünk!">Fesztiválozó migránsokra leltünk!</a></h3>
																							
								<div class="gp-loop-meta">
									<time class="gp-post-meta gp-meta-date" itemprop="datePublished" datetime="2015-09-15T22:06:31+00:00">2015.09.15</time>
								</div>	

							</div>
					
										
					</section>
		
				
					<section class="gp-post-item post-19959 post type-post status-publish format-standard has-post-thumbnail category-partyhirek">
				
										
							<div class="gp-post-thumbnail gp-loop-featured">
							
								 <div class="gp-image-above">

																		
									<a href="http://www.partynews.hu/partyhirek/egy-zacsi-gumi-eki-a-haribonal-ilyen-is-van/" title="Egy zacsi gumi-eki? A Haribónál ilyen is van!">
		
										<img src="http://www.partynews.hu/wp-content/uploads/2016/01/haribo-dj-brause-537x318.jpg" data-rel="http://www.partynews.hu/wp-content/uploads/2016/01/haribo-dj-brause-1074x636.jpg" width="537" height="318" alt="Egy zacsi gumi-eki? A Haribónál ilyen is van!" class="gp-post-image"/>

									</a>
								
								</div>	
			
							</div>
				
											
						
							<div class="gp-loop-content">

								<h3 class="gp-loop-title" itemprop="headline"><a href="http://www.partynews.hu/partyhirek/egy-zacsi-gumi-eki-a-haribonal-ilyen-is-van/" title="Egy zacsi gumi-eki? A Haribónál ilyen is van!">Egy zacsi gumi-eki? A Haribónál ilyen is van!</a></h3>
																							
								<div class="gp-loop-meta">
									<time class="gp-post-meta gp-meta-date" itemprop="datePublished" datetime="2016-01-18T16:55:46+00:00">2016.01.18</time>
								</div>	

							</div>
					
										
					</section>
		
								
			</div>	
				
		</div>

	
						
						
					</article>

				</div>
		
				
			</div>

			
	<aside id="gp-sidebar-right" class="gp-sidebar">
	
		<div id="gp-submit-post-box-widget-2" class="widget gp-submit-post-box">
			
		<div class="gp-submit-post-box-wrapper">
			
							<div class="fa fa-pencil-square-o gp-submit-post-box-icon"></div>
						
							<div class="gp-submit-post-box-text">Van valami érdekességed számunkra?</div>
									
							<a href="http://www.partynews.hu/cikk-bekuldese/" class="button">Cikk beküldése</a>
				
			
		</div>
		
		</div><div id="adwidget_imagewidget-113" class="widget AdWidget_ImageWidget"><a target="_blank" href='https://www.facebook.com/events/268859306887396/' alt='Ad'><img style='width: 100%;' src='http://www.partynews.hu/wp-content/uploads/2017/03/xfrisky-banner-sidebar.jpg.pagespeed.ic.Qb4jldA4-V.jpg' alt='Ad'/></a></div><div id="adwidget_imagewidget-112" class="widget AdWidget_ImageWidget"><a target="_blank" href='https://www.facebook.com/vinylandwood/?fref=ts' alt='Ad'><img style='width: 100%;' src='http://www.partynews.hu/wp-content/uploads/2015/12/xvinyl_and_wood_250_250.jpg.pagespeed.ic.lIRT4vB2Vm.jpg' alt='Ad'/></a></div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [all] [views] [custom] -->
<div id="wpp-2" class="widget popular-posts">
<h3 class="widgettitle">Népszerű tartalmak</h3><div class="gp-showcase-wrapper gp-blog-standard gp-blog-vertical"><div class="gp-inner-loop"><div class="gp-large-post"><section class="gp-post-item" itemscope itemtype="http://schema.org/Blog"><div class="gp-post-thumbnail gp-loop-featured">
					<div class="gp-image-above"><div class="gp-trending-counter">1</div><a href="http://www.partynews.hu/partyhirek/breaking-lovoldozes-tortent-a-bpm-festival-zarobulijan-5-halott/" title="Lövöldözés a BPM Festival záróbuliján: 5 halott">
							<img src="http://www.partynews.hu/wp-content/uploads/2017/01/400x190xBPM-Jan17-Night-DannyTenaglia-BlueParrot-DLG-9572-400x190.jpg.pagespeed.ic.m49D5HLhva.jpg" data-rel="http://www.partynews.hu/wp-content/uploads/2017/01/BPM-Jan17-Night-DannyTenaglia-BlueParrot-DLG-9572-800x380.jpg" width="400" height="190" alt="" class="gp-post-image"/>
						</a>
					</div>					
				</div><div class="gp-loop-content gp-image-above"><h3 class="gp-loop-title"><a href="http://www.partynews.hu/partyhirek/breaking-lovoldozes-tortent-a-bpm-festival-zarobulijan-5-halott/" title="Lövöldözés a BPM Festival záróbuliján: 5 halott">Lövöldözés a BPM Festival záróbuliján: 5 halott</a></h3><div class="gp-loop-meta"><span class="gp-post-meta gp-meta-views">3,072 megtekintés</span></div></div></section>
</div><div class="gp-small-posts"><section class="gp-post-item" itemscope itemtype="http://schema.org/Blog"><div class="gp-post-thumbnail gp-loop-featured">
					<div class="gp-image-above"><a href="http://www.partynews.hu/partyhirek/a-legenda-es-ami-mogotte-van-a-techno-viking-igaz-tortenete/" title="A legenda, és ami mögötte van: A Techno Viking igaz története?!">
							<img src="http://www.partynews.hu/wp-content/uploads/2015/08/400x190xtechno-viking_00381190-400x190.jpg.pagespeed.ic.ql-o7hzOzF.jpg" data-rel="http://www.partynews.hu/wp-content/uploads/2015/08/techno-viking_00381190-800x380.jpg" width="400" height="190" alt="" class="gp-post-image"/>
						</a>
					</div>					
				</div><div class="gp-trending-counter">2</div><div class="gp-loop-content gp-image-above"><h3 class="gp-loop-title"><a href="http://www.partynews.hu/partyhirek/a-legenda-es-ami-mogotte-van-a-techno-viking-igaz-tortenete/" title="A legenda, és ami mögötte van: A Techno Viking igaz története?!">A legenda, és ami mögötte van: A Techno Viking igaz története?!</a></h3><div class="gp-loop-meta"><span class="gp-post-meta gp-meta-views">2,443 megtekintés</span></div></div></section>
<section class="gp-post-item" itemscope itemtype="http://schema.org/Blog"><div class="gp-post-thumbnail gp-loop-featured">
					<div class="gp-image-above"><a href="http://www.partynews.hu/partyhirek/heroinnal-kevert-ecstasy-a-piacon/" title="Heroinnal kevert ecstasy a piacon!">
							<img src="http://www.partynews.hu/wp-content/uploads/2015/05/400x190xanahickcollage-400x190.jpg.pagespeed.ic.ZW54gOyV0S.jpg" data-rel="http://www.partynews.hu/wp-content/uploads/2015/05/anahickcollage-800x380.jpg" width="400" height="190" alt="" class="gp-post-image"/>
						</a>
					</div>					
				</div><div class="gp-trending-counter">3</div><div class="gp-loop-content gp-image-above"><h3 class="gp-loop-title"><a href="http://www.partynews.hu/partyhirek/heroinnal-kevert-ecstasy-a-piacon/" title="Heroinnal kevert ecstasy a piacon!">Heroinnal kevert ecstasy a piacon!</a></h3><div class="gp-loop-meta"><span class="gp-post-meta gp-meta-views">1,723 megtekintés</span></div></div></section>
<section class="gp-post-item" itemscope itemtype="http://schema.org/Blog"><div class="gp-post-thumbnail gp-loop-featured">
					<div class="gp-image-above"><a href="http://www.partynews.hu/partyhirek/a-bakelit-reneszansza-oli-meg-a-formatumot/" title="A bakelit reneszánsza öli meg a formátumot">
							<img src="http://www.partynews.hu/wp-content/uploads/2015/05/400x190xvinyl-400x190.jpg.pagespeed.ic.ueAyuckjfr.jpg" data-rel="http://www.partynews.hu/wp-content/uploads/2015/05/vinyl-800x380.jpg" width="400" height="190" alt="" class="gp-post-image"/>
						</a>
					</div>					
				</div><div class="gp-trending-counter">4</div><div class="gp-loop-content gp-image-above"><h3 class="gp-loop-title"><a href="http://www.partynews.hu/partyhirek/a-bakelit-reneszansza-oli-meg-a-formatumot/" title="A bakelit reneszánsza öli meg a formátumot">A bakelit reneszánsza öli meg a formátumot</a></h3><div class="gp-loop-meta"><span class="gp-post-meta gp-meta-views">1,619 megtekintés</span></div></div></section>
<section class="gp-post-item" itemscope itemtype="http://schema.org/Blog"><div class="gp-post-thumbnail gp-loop-featured">
					<div class="gp-image-above"><a href="http://www.partynews.hu/partyhirek/hogyan-lehet-megkulonboztetni-a-dizajner-drogokat/" title="Hogyan lehet megkülönböztetni a dizájner drogokat">
							<img src="http://www.partynews.hu/wp-content/uploads/2015/04/400x190x1bb2b849231df6f0c118628e76af1730-400x190.jpg.pagespeed.ic.QRKykF1loG.jpg" data-rel="http://www.partynews.hu/wp-content/uploads/2015/04/1bb2b849231df6f0c118628e76af1730-800x380.jpg" width="400" height="190" alt="" class="gp-post-image"/>
						</a>
					</div>					
				</div><div class="gp-trending-counter">5</div><div class="gp-loop-content gp-image-above"><h3 class="gp-loop-title"><a href="http://www.partynews.hu/partyhirek/hogyan-lehet-megkulonboztetni-a-dizajner-drogokat/" title="Hogyan lehet megkülönböztetni a dizájner drogokat">Hogyan lehet megkülönböztetni a dizájner drogokat</a></h3><div class="gp-loop-meta"><span class="gp-post-meta gp-meta-views">1,423 megtekintés</span></div></div></section>
</div></div></div></div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
		

	</aside>


		</div>
	
		
		<div class="gp-clear"></div>
	
	</div>

	
				
			<footer id="gp-footer">
		
										
									<div id="gp-footer-image">
						<div class="gp-container">
							<img src="http://www.partynews.hu/wp-content/uploads/2016/11/184x100xpartynewslogo-black.png.pagespeed.ic.YIPnUI64Pd.png" width="184" height="100" alt="PartyNews.hu &#8211; Elektronikus zenei party és buli magazin"/>
						</div>	
					</div>
							
				<div id="gp-copyright">
	
					<div class="gp-container">
						<div id="gp-copyright-text">
															© 2005-2016 PartyNews. Minden jog fenntartva.													</div>
										
										
					</div>
					
				</div>
			</footer>
		
			<div class="gp-clear"></div>
		
		</div>

	</div>

				

		<div data-theiaStickySidebar-sidebarSelector='".gp-sidebar"' data-theiaStickySidebar-options='{"containerSelector":".gp-inner-container","additionalMarginTop":100,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1081,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript' src='http://www.partynews.hu/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js,qver=3.51.0-2014.06.20.pagespeed.jm.RVBOol6lkO.js'></script>
<script type='text/javascript'>//<![CDATA[
var _wpcf7={"recaptcha":{"messages":{"empty":"Er\u0151s\u00edts\u00fck meg, hogy emberb\u0151l vagyunk."}}};
//]]></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=4.6.pagespeed.jm.8Vi4hQGPQI.js'></script>
<script src="http://www.partynews.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js,qver==1.6.3+main.js,qver==1.6.3.pagespeed.jc.J6J0QGw_3C.js"></script><script>eval(mod_pagespeed_LAGZYmYRuo);</script>
<script>eval(mod_pagespeed_7zjYSfBH8W);</script>
<script type='text/javascript'>//<![CDATA[
var spuvar={"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/www.partynews.hu\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.partynews.hu\/?spu_action=spu_load&lang=","pid":"36762","is_front_page":"","is_category":"","site_url":"http:\/\/www.partynews.hu","is_archive":"","is_search":"","seconds_confirmation_close":"5"};var spuvar_social={"facebook":"1","twitter":"1"};
//]]></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/plugins/popups/public/assets/js/min/public-min.js,qver=1.6.0.1.pagespeed.ce.lKbuQC8d4p.js'></script>
<script src="http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/modernizr.js,qver==4.7.5+selectivizr.min.js,qver==4.7.5.pagespeed.jc.QhLIaPoS-o.js"></script><script>eval(mod_pagespeed_DDBpAbbNcB);</script>
<script>eval(mod_pagespeed_vcrhhkxljL);</script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/placeholders.min.js,qver=4.7.5.pagespeed.jm.dC4eF8_i2w.js'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/featherlight/featherlight.min.js,qver=4.7.5.pagespeed.jm.u33XSuwn2-.js'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/featherlight/featherlight.gallery.min.js,qver=4.7.5.pagespeed.jm.ymbx1PLoCr.js'></script>
<script src="http://www.partynews.hu/wp-content/themes,_cuckoo,_lib,_scripts,_jquery.ui.totop.min.js,qver==4.7.5+themes,_cuckoo,_lib,_scripts,_jquery.flexslider-min.js,qver==4.7.5+plugins,_js_composer,_assets,_lib,_bower,_isotope,_dist,_isotope.pkgd.min.js,qver==4.12.1.pagespeed.jc.5cj4Zq6I0z.js"></script><script>eval(mod_pagespeed_4jTv76DK_j);</script>
<script>eval(mod_pagespeed_p7tMw9fIwb);</script>
<script>eval(mod_pagespeed_k4yszS38pc);</script>
<script type='text/javascript' src='http://www.partynews.hu/wp-includes/js/imagesloaded.min.js,qver=3.2.0.pagespeed.ce.0MLA1-N2Uu.js'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/jquery.infinitescroll.min.js,qver=4.7.5.pagespeed.jm.jRtBlBOoUp.js'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/jquery.video-header.js,qver=4.7.5.pagespeed.jm.FuZr4AO_Kj.js'></script>
<script type='text/javascript'>//<![CDATA[
var ghostpool_script={"lightbox":"group_images","url":"http:\/\/www.partynews.hu\/partyhirek\/the-debut-summer-classics\/","max_num_pages":"0","get_template_directory_uri":"http:\/\/www.partynews.hu\/wp-content\/themes\/cuckoo"};
//]]></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/custom.js,qver=4.7.5.pagespeed.jm.2Cc1pYgG1x.js'></script>
<script type='text/javascript'>//<![CDATA[
!function(a,b){"use strict";function c(){if(!e){e=!0;var a,c,d,f,g=-1!==navigator.appVersion.indexOf("MSIE 10"),h=!!navigator.userAgent.match(/Trident.*rv:11\./),i=b.querySelectorAll("iframe.wp-embedded-content");for(c=0;c<i.length;c++){if(d=i[c],!d.getAttribute("data-secret"))f=Math.random().toString(36).substr(2,10),d.src+="#?secret="+f,d.setAttribute("data-secret",f);if(g||h)a=d.cloneNode(!0),a.removeAttribute("security"),d.parentNode.replaceChild(a,d)}}}var d=!1,e=!1;if(b.querySelector)if(a.addEventListener)d=!0;if(a.wp=a.wp||{},!a.wp.receiveEmbedMessage)if(a.wp.receiveEmbedMessage=function(c){var d=c.data;if(d.secret||d.message||d.value)if(!/[^a-zA-Z0-9]/.test(d.secret)){var e,f,g,h,i,j=b.querySelectorAll('iframe[data-secret="'+d.secret+'"]'),k=b.querySelectorAll('blockquote[data-secret="'+d.secret+'"]');for(e=0;e<k.length;e++)k[e].style.display="none";for(e=0;e<j.length;e++)if(f=j[e],c.source===f.contentWindow){if(f.removeAttribute("style"),"height"===d.message){if(g=parseInt(d.value,10),g>1e3)g=1e3;else if(~~g<200)g=200;f.height=g}if("link"===d.message)if(h=b.createElement("a"),i=b.createElement("a"),h.href=f.getAttribute("src"),i.href=d.value,i.host===h.host)if(b.activeElement===f)a.top.location.href=d.value}else;}},d)a.addEventListener("message",a.wp.receiveEmbedMessage,!1),b.addEventListener("DOMContentLoaded",c,!1),a.addEventListener("load",c,!1)}(window,document);
//]]></script>
<script type="text/javascript">(function(FOOBOX,$,undefined){FOOBOX.o={wordpress:{enabled:true},excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]',affiliate:{enabled:false}};FOOBOX.init=function(){$(".fbx-link").removeClass("fbx-link");$(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .gallery, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);};}(window.FOOBOX=window.FOOBOX||{},FooBox.$));FooBox.ready(function(){jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");FOOBOX.init();});</script>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Ez a weboldal cookie-kat (sütiket) használ, hogy fokozza a böngészés élményét. Weboldalunk böngészésével ön beleegyezik a sütik alkalmazásába, viszont ezeket bármikor kikapcsolhatja böngészőjében.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://hu.wikipedia.org/wiki/HTTP-s%C3%BCti" target="_blank" id="cn-more-info" class="button bootstrap">Mi az a Cookie?</a>
				</div>
			</div></body>
</html>