<!DOCTYPE html>
<html lang="hu-HU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>&#8220;Mintha a Fabric nyitott volna meg fölöttünk&#8221; &#8211; party az Airbnb-kecóban &#8211; PartyNews.hu &#8211; Elektronikus zenei party és buli magazin</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Catamaran:500,700,400,800,600', 'Open+Sans:600', 'Roboto:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- Open Graph Meta Tags generated by MashShare 3.3.6 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="&quot;Mintha a Fabric nyitott volna meg fölöttünk&quot; – party az Airbnb-kecóban" />
<meta property="og:description" content="A világjárók számára az Airbnb rendszerint a gyors, egyszerű, és olcsó szálláslehetőségeket jelenti, ám Canonburyben néhány turista ideiglenes nightclubot rendezett be a szálláskereső portálon kibérelt lakásba.    A The Islington Gazette híradása szerint az ideiglenes lakók mindezt kizárólag a" />
<meta property="og:image" content="http://www.partynews.hu/wp-content/uploads/2017/03/How-to-Stop-Your-Party-Destroying-Your-Flat.jpg" />
<meta property="og:url" content="http://www.partynews.hu/partyhirek/mintha-a-fabric-nyitott-volna-meg-folottunk-party-az-airbnb-kecoban/" />
<meta property="og:site_name" content="PartyNews.hu - Elektronikus zenei party és buli magazin" />
<meta property="article:publisher" content="https://www.facebook.com/hu.partynews/" />
<meta property="article:published_time" content="2017-03-13T16:32:57+00:00" />
<meta property="article:modified_time" content="2017-03-13T16:32:57+00:00" />
<meta property="og:updated_time" content="2017-03-13T16:32:57+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.3.6 - https://www.mashshare.net -->
<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="A világjárók számára az Airbnb rendszerint a gyors, egyszerű, és olcsó szálláslehetőségeket jelenti, ám Canonburyben néhány turista ideiglenes nightclubot" />

<meta name="keywords"  content="airbnb,balhé,házibuli,party,rendőrség" />

<link rel="canonical" href="http://www.partynews.hu/partyhirek/mintha-a-fabric-nyitott-volna-meg-folottunk-party-az-airbnb-kecoban/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PartyNews.hu - Elektronikus zenei party és buli magazin &raquo; hírcsatorna" href="http://www.partynews.hu/feed/" />
<link rel="alternate" type="text/calendar" title="PartyNews.hu - Elektronikus zenei party és buli magazin &raquo; iCal hírfolyam" href="http://www.partynews.hu/programajanlo/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.partynews.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.partynews.hu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.partynews.hu/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='http://www.partynews.hu/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=1.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.partynews.hu/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.3.6' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#ff2083;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='style-css'  href='http://www.partynews.hu/wp-content/plugins/simple-google-recaptcha/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.partynews.hu/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.partynews.hu/wp-content/plugins/popups/public/assets/css/public.css?ver=1.6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.partynews.hu/wp-content/themes/cuckoo/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ghostpool-style-css'  href='http://www.partynews.hu/wp-content/themes/cuckoo-child/style.css?ver=4.7.3' type='text/css' media='all' />
<style id='ghostpool-style-inline-css' type='text/css'>
#gp-main-header{height:105px;}.gp-notification-counter{color: #ffffff;background: #686868;}.gp-notification-counter:hover{color: #ffffff;}#gp-author-social-icons a{color: #fff;}#gp-author-social-icons a:hover{color: #000000;}.gp-active,.gp-theme #bbpress-forums .status-closed a{color: #3d3d3d;}.gp-standard-caption-title span{box-shadow: 10px 0 0 rgba(255,255,255,0.7), -10px 0 0 rgba(255,255,255,0.7);}@media only screen and (min-width: 1083px){.gp-header-overlay #gp-homepage-slider,.gp-header-overlay .gp-page-header{margin-top: -105px;}}@media only screen and (max-width: 1023px){#gp-main-header{height:50px;}}
</style>
<link rel='stylesheet' id='fontawesome-css'  href='http://www.partynews.hu/wp-content/themes/cuckoo/lib/fonts/font-awesome/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/featherlight/featherlight.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-gallery-css'  href='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/featherlight/featherlight.gallery.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.partynews.hu/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://www.partynews.hu?sccss=1&#038;ver=4.7.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-4327699-6', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.partynews.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.partynews.hu\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.partynews.hu\/partyhirek\/mintha-a-fabric-nyitott-volna-meg-folottunk-party-az-airbnb-kecoban\/","title":"%E2%80%9CMintha+a+Fabric+nyitott+volna+meg+f%C3%B6l%C3%B6tt%C3%BCnk%E2%80%9D+%E2%80%93+party+az+Airbnb-kec%C3%B3ban","image":"http:\/\/www.partynews.hu\/wp-content\/uploads\/2017\/03\/How-to-Stop-Your-Party-Destroying-Your-Flat.jpg","desc":"A vil\u00e1gj\u00e1r\u00f3k sz\u00e1m\u00e1ra az Airbnb\u00a0rendszerint a gyors, egyszer\u0171, \u00e9s olcs\u00f3 sz\u00e1ll\u00e1slehet\u0151s\u00e9geket jelenti, \u00e1m Canonburyben n\u00e9h\u00e1ny\u00a0turista ideiglenes nightclubot rendezett be a sz\u00e1ll\u00e1skeres\u0151 port\u00e1lon kib\u00e9relt lak\u00e1sba.\r\n\r\nA The Islington Gazette h\u00edrad\u00e1sa szerint az ideiglenes lak\u00f3k mindezt kiz\u00e1r\u00f3lag a \u2026","hashtag":"partynews","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.7.3'></script>
<script type='text/javascript' src='//connect.facebook.net/hu_HU/sdk.js#xfbml=1&#038;version=v2.3'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.6.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ghostpool_voting = {"ajax_url":"http:\/\/www.partynews.hu\/wp-admin\/admin-ajax.php","nonce":"8edb7ed2cc"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/voting.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ghostpoolAjax = {"ajaxurl":"http:\/\/www.partynews.hu\/wp-admin\/admin-ajax.php","ajaxnonce":"13054fb0b4","querystring":"name=mintha-a-fabric-nyitott-volna-meg-folottunk-party-az-airbnb-kecoban&category_name=partyhirek"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/ajax-loop.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=1.1.11'></script>
<link rel='https://api.w.org/' href='http://www.partynews.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.partynews.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.partynews.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.partynews.hu/?p=33367' />
<link rel="alternate" type="application/json+oembed" href="http://www.partynews.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.partynews.hu%2Fpartyhirek%2Fmintha-a-fabric-nyitott-volna-meg-folottunk-party-az-airbnb-kecoban%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.partynews.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.partynews.hu%2Fpartyhirek%2Fmintha-a-fabric-nyitott-volna-meg-folottunk-party-az-airbnb-kecoban%2F&#038;format=xml" />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.partynews.hu/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=12aa37877b&wpp_id=33367';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.partynews.hu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.partynews.hu/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-33367 single-format-standard gp-theme gp-wide-layout gp-retina gp-normal-scrolling gp-back-to-top gp-search-button-all gp-social-nav-all gp-profile-disabled gp-header-wide gp-fixed-header gp-standard-page-header gp-right-sidebar gp-sticky-sidebars wpb-js-composer js-comp-ver-4.12.1 vc_responsive">


	<div id="gp-site-wrapper">
							
		<div id="gp-page-wrapper">

			<header id="gp-main-header" class="gp-header-wide">
			
								
					<div id="gp-header-left">

													<div id="gp-logo">
									
									<a href="http://www.partynews.hu/" title="PartyNews.hu &#8211; Elektronikus zenei party és buli magazin">
										<img src="http://www.partynews.hu/wp-content/uploads/2016/11/partynewslogo-shadow.png" alt="PartyNews.hu &#8211; Elektronikus zenei party és buli magazin" width="155" height="100" class="gp-desktop-logo" />
										<img src="http://www.partynews.hu/wp-content/uploads/2016/11/partynewslogo-white-1.png" alt="PartyNews.hu &#8211; Elektronikus zenei party és buli magazin" width="124" height="80" class="gp-scrolling-logo" />
										<img src="http://www.partynews.hu/wp-content/uploads/2016/11/partynewslogo-shadow.png" alt="PartyNews.hu &#8211; Elektronikus zenei party és buli magazin" width="77" height="50" class="gp-mobile-logo" />
									</a>		
															</div>
						
					</div>

											<div id="gp-nav-button" class="gp-open-nav"><div id="gp-nav-button-icon"></div></div>
										
					<div id="gp-header-right">
			
													<div id="gp-search-button-wrapper">
								<a id="gp-search-button"></a>
								<div id="gp-search-box">				
									<form method="get" class="searchform" action="http://www.partynews.hu/">
	<input type="text" name="s" class="gp-search-bar" placeholder="Keresés" />
</form>								</div>	
							</div>
		
							<div class="gp-menu-divider"></div>		
							

							
							<nav id="gp-social-nav" class="gp-nav">
								<ul id="menu-social" class="menu"><li id="nav-menu-item-32910" class="gp-standard-menu   main-menu-item  menu-item-even menu-item-depth-0  fa fa-facebook menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/hu.partynews" class="menu-link main-menu-link">&nbsp;</a></li><li id="nav-menu-item-32911" class="gp-standard-menu   main-menu-item  menu-item-even menu-item-depth-0  fa fa-instagram menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.instagram.com/partynewsmagazine/" class="menu-link main-menu-link">&nbsp;</a></li></ul>		
							</nav>
						
													
							<div class="gp-menu-divider"></div>							
							<ul id="gp-profile-dropdown" class="gp-nav">
								<li>
																			<a href="#login" id="gp-profile-button"></a>
										
																										</li>
							</ul>	
											
						
					</div>

					<div class="gp-clear"></div>

							
						<nav id="gp-nav">
							<div class="gp-container">
								<ul class="gp-desktop-menu menu"><li id="nav-menu-item-29478" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.partynews.hu/partyhirek/" class="menu-link main-menu-link">Partyhírek</a></li><li id="nav-menu-item-29475" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/lemezajanlok/" class="menu-link main-menu-link">Lemezajánló</a></li><li id="nav-menu-item-29479" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/partyut/" class="menu-link main-menu-link">Partyút</a></li><li id="nav-menu-item-29474" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/interju/" class="menu-link main-menu-link">Interjú</a></li><li id="nav-menu-item-29472" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/fesztival/" class="menu-link main-menu-link">Fesztivál</a></li><li id="nav-menu-item-29473" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/ibiza/" class="menu-link main-menu-link">Ibiza</a></li><li id="nav-menu-item-29480" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/programajanlo/" class="menu-link main-menu-link">Programajánló</a></li><li id="nav-menu-item-29476" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/lemezlovas/" class="menu-link main-menu-link">Lemezlovas</a></li><li id="nav-menu-item-29477" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/partyfoto/" class="menu-link main-menu-link">Partyfotó</a></li></ul><ul class="gp-mobile-menu menu"><li id="nav-menu-item-29478" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.partynews.hu/partyhirek/" class="menu-link main-menu-link">Partyhírek</a></li><li id="nav-menu-item-29475" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/lemezajanlok/" class="menu-link main-menu-link">Lemezajánló</a></li><li id="nav-menu-item-29479" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/partyut/" class="menu-link main-menu-link">Partyút</a></li><li id="nav-menu-item-29474" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/interju/" class="menu-link main-menu-link">Interjú</a></li><li id="nav-menu-item-29472" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/fesztival/" class="menu-link main-menu-link">Fesztivál</a></li><li id="nav-menu-item-29473" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/ibiza/" class="menu-link main-menu-link">Ibiza</a></li><li id="nav-menu-item-29480" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/programajanlo/" class="menu-link main-menu-link">Programajánló</a></li><li id="nav-menu-item-29476" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/lemezlovas/" class="menu-link main-menu-link">Lemezlovas</a></li><li id="nav-menu-item-29477" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/partyfoto/" class="menu-link main-menu-link">Partyfotó</a></li></ul>							</div>	
						</nav>
									
										
			</header>

			<div id="gp-fixed-padding"></div>
							


							
		
 			
	<div id="gp-content-wrapper" class="gp-container">
				
				
		<div id="gp-inner-container">
			
			<div id="gp-left-column">
		
				<div id="gp-content">	

										
					<article class="post-33367 post type-post status-publish format-standard has-post-thumbnail category-partyhirek tag-airbnb tag-balhe tag-hazibuli tag-party tag-rendorseg" itemscope itemtype="http://schema.org/Article">
				
						<meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="http://www.partynews.hu/partyhirek/mintha-a-fabric-nyitott-volna-meg-folottunk-party-az-airbnb-kecoban/">
		<meta itemprop="headline" content="&#8220;Mintha a Fabric nyitott volna meg fölöttünk&#8221; &#8211; party az Airbnb-kecóban">			
		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.partynews.hu/wp-content/uploads/2017/03/How-to-Stop-Your-Party-Destroying-Your-Flat.jpg">
			<meta itemprop="width" content="760">	
			<meta itemprop="height" content="500">		
		</div>
		<meta itemprop="author" content="PartyNews">			
		<meta itemprop="datePublished" content="2017-03-13">
		<meta itemprop="dateModified" content="2017-03-13">
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.partynews.hu/wp-content/uploads/2016/11/partynewslogo-shadow.png">
				<meta itemprop="width" content="155">
				<meta itemprop="height" content="100">
			</div>
			<meta itemprop="name" content="PartyNews.hu - Elektronikus zenei party és buli magazin">
		</div>	
						
	<div class="gp-entry-meta">
		
				
			<span class="gp-entry-cats gp-post-meta"><a href="http://www.partynews.hu/partyhirek/" style="background-color: #feffa2;">Partyhírek</a></span>			
		
		<span class="gp-entry-meta-right">
	
							<span class="gp-post-meta gp-meta-author">
					<a href="http://www.partynews.hu/author/zubortamas/" class="gp-meta-avatar"><img alt='' src='http://1.gravatar.com/avatar/4c4a22b69dfaded646c6f2bad1fd68ef?s=30&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4c4a22b69dfaded646c6f2bad1fd68ef?s=60&amp;d=mm&amp;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' /></a>					<a href="http://www.partynews.hu/author/zubortamas/">PartyNews</a>				</span>
				
			<time class="gp-post-meta gp-meta-date" itemprop="datePublished" datetime="2017-03-13T16:32:57+00:00">2017.03.13</time>
					
					
					
		</span>
		
	</div>

				
																				<header class="gp-entry-header">
								<h1 class="gp-entry-title" itemprop="headline">
									&#8220;Mintha a Fabric nyitott volna meg fölöttünk&#8221; &#8211; party az Airbnb-kecóban								</h1>
															</header>
												
						
						
							<div class="gp-post-thumbnail gp-entry-featured">
			
								<div class="gp-image-above">

																		
									<img src="http://www.partynews.hu/wp-content/uploads/2017/03/How-to-Stop-Your-Party-Destroying-Your-Flat-760x500.jpg" data-rel="http://www.partynews.hu/wp-content/uploads/2017/03/How-to-Stop-Your-Party-Destroying-Your-Flat-1520x1000.jpg" width="760" height="500" alt="&#8220;Mintha a Fabric nyitott volna meg fölöttünk&#8221; &#8211; party az Airbnb-kecóban" class="gp-post-image" />
									
													
								</div>
				
							</div>

																											
						<div class="gp-entry-content gp-image-above">
								
															<div class="gp-entry-text" itemprop="text"><aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">megosztás</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-nomargin" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.partynews.hu%2Fpartyhirek%2Fmintha-a-fabric-nyitott-volna-meg-folottunk-party-az-airbnb-kecoban%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mash-nomargin" href="https://twitter.com/intent/tweet?text=%22Mintha%20a%20Fabric%20nyitott%20volna%20meg%20f%C3%B6l%C3%B6tt%C3%BCnk%22%20%E2%80%93%20party%20az%20Airbnb-kec%C3%B3ban&url=http://www.partynews.hu/?p=33367&via=partynews" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch2 mash-large" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.3.6--><p>A világjárók számára az <a href="https://www.airbnb.hu/">Airbnb </a>rendszerint a gyors, egyszerű, és olcsó szálláslehetőségeket jelenti, ám Canonburyben néhány turista ideiglenes nightclubot rendezett be a szálláskereső portálon kibérelt lakásba.<br />
<span id="more-33367"></span><br />
A <a href="http://www.islingtongazette.co.uk/news/crime-court/all_night_airbnb_rave_turns_canonbury_flat_into_nightclub_with_dj_and_bouncer_1_4922742">The Islington Gazette híradása szerint</a> az ideiglenes lakók mindezt kizárólag a szomszédság bosszantására eszelték ki. Mindenről gondoskodtak, ami egy klubhoz kellhet: DJ, kidobó, hangtechnika, stb. A bérlők belépőjegyeket is szedtek az egyhálószobás lakásba özönlő partyzóktól, akik rövid időn belül több mint kétszázan lettek, s már az utcán is buliztak, mielőtt a megtépázott idegrendszerű szomszédok kihívták volna a rendőröket.</p>
<p><img class="alignnone size-full" src="http://3u1bxj4dc91n2voz2e27rlg0.wpengine.netdna-cdn.com/six-two/wp-content/uploads/2015/09/house-party-2.gif" width="450" height="253" /></p>
<p>Mintha futballszurkolók lepték volna el a környéket &#8211; nyilatkozta az egyik közvetlen szomszéd, akinek állítása szerint ez volt &#8220;élete legrosszabb éjszakája&#8221; &#8211; hangosabb volt a zene, mintha a saját nappalimban szólt volna!<br />
Miután a helyi önkormányzat emberei képtelenek voltak megfékezni a hepajt, hajnali három táján megérkezett a rendőrség is, ám az embertömeg létszámát figyelembe véve úgy döntöttek, megvárják az erősítést. Az alsó szomszéd értesítette a lakás tulajdonosát is, aki épp nem tartózkodott az országban, és azt nyilatkozta, rémes érzés volt, hogy képtelen bármit is tenni az ügyben.<br />
Mintha fölöttünk nyitott volna meg a Fabric &#8211; mesélte a szomszéd &#8211; csak a szüntelenül pumpáló basszust hallottuk, és láttuk, ahogyan egy srác DJ-eszközöket cipel föl.<br />
A rendőrség végül fél ötkor kezdte meg a party felszámolását, miután reggel hatra csönd is lett a környéken.</p>
</div>
							
							
						</div>

													<div class="gp-entry-tags">Címkék: <a href="http://www.partynews.hu/tag/airbnb/" rel="tag">Airbnb</a>, <a href="http://www.partynews.hu/tag/balhe/" rel="tag">balhé</a>, <a href="http://www.partynews.hu/tag/hazibuli/" rel="tag">házibuli</a>, <a href="http://www.partynews.hu/tag/party/" rel="tag">party</a>, <a href="http://www.partynews.hu/tag/rendorseg/" rel="tag">rendőrség</a></div>												
							

													<div id="gp-post-navigation"><a href="http://www.partynews.hu/lemezajanlok/scuba-uj-kiadot-indit-hallgass-bele-az-elso-ep-be/" title="Scuba új kiadót indít - hallgass bele az első EP-be!" class="gp-prev-link" rel="prev"><span class="gp-post-link-header">Előző bejegyzések</span><span class="gp-post-link-title">Scuba új kiadót indít &#8211; hallgass bele az első EP-be!</span></a></div>						
												
						
												
												
														
		<div class="gp-related-wrapper gp-blog-wrapper gp-blog-columns-2">

			<h3>Ezek is érdekelhetnek</h3>
			
			<div class="gp-inner-loop">

				
					<section class="gp-post-item post-14930 post type-post status-publish format-standard has-post-thumbnail category-partyhirek tag-ausztralia tag-buli tag-dj tag-drog tag-drogkereso-kutya tag-fesztival tag-kabitoszer tag-kampany tag-paul-mac tag-platform-19 tag-politika tag-rendorkutya tag-rendorseg tag-tuladagolas tag-wyldstyle tag-zold-part">
				
										
							<div class="gp-post-thumbnail gp-loop-featured">
							
								 <div class="gp-image-above">

																		
									<a href="http://www.partynews.hu/partyhirek/drogkereso-kutyak-ellen-kampanyolnak-az-ausztralok/" title="Drogkereső kutyák ellen kampányolnak az ausztrálok">
		
										<img src="http://www.partynews.hu/wp-content/uploads/2015/05/d6620_1758358-537x318.jpg" data-rel="http://www.partynews.hu/wp-content/uploads/2015/05/d6620_1758358-1074x636.jpg" width="537" height="318" alt="Drogkereső kutyák ellen kampányolnak az ausztrálok" class="gp-post-image" />

									</a>
								
								</div>	
			
							</div>
				
											
						
							<div class="gp-loop-content">

								<h3 class="gp-loop-title" itemprop="headline"><a href="http://www.partynews.hu/partyhirek/drogkereso-kutyak-ellen-kampanyolnak-az-ausztralok/" title="Drogkereső kutyák ellen kampányolnak az ausztrálok">Drogkereső kutyák ellen kampányolnak az ausztrálok</a></h3>
																							
								<div class="gp-loop-meta">
									<time class="gp-post-meta gp-meta-date" itemprop="datePublished" datetime="2015-05-28T16:06:18+00:00">2015.05.28</time>
								</div>	

							</div>
					
										
					</section>
		
				
					<section class="gp-post-item post-33273 post type-post status-publish format-standard has-post-thumbnail category-partyhirek tag-a38 tag-ajanlo tag-cinema-hall tag-corvin-club tag-dj-vadim tag-durer tag-ellen-allien tag-guy-j tag-incident tag-jade tag-john-digweed tag-mc-coppa tag-mindscape tag-monika-kruse tag-party tag-rrose tag-synthwave tag-technokunst tag-telep tag-thissizz tag-truesounds tag-vault tag-zagar">
				
										
							<div class="gp-post-thumbnail gp-loop-featured">
							
								 <div class="gp-image-above">

																		
									<a href="http://www.partynews.hu/partyhirek/hetvegi-programajanlo/" title="Hosszú hétvégi programajánló">
		
										<img src="http://www.partynews.hu/wp-content/uploads/2017/03/maxresdefault-1485273779-537x318.jpg" data-rel="http://www.partynews.hu/wp-content/uploads/2017/03/maxresdefault-1485273779-1074x636.jpg" width="537" height="318" alt="Hosszú hétvégi programajánló" class="gp-post-image" />

									</a>
								
								</div>	
			
							</div>
				
											
						
							<div class="gp-loop-content">

								<h3 class="gp-loop-title" itemprop="headline"><a href="http://www.partynews.hu/partyhirek/hetvegi-programajanlo/" title="Hosszú hétvégi programajánló">Hosszú hétvégi programajánló</a></h3>
																							
								<div class="gp-loop-meta">
									<time class="gp-post-meta gp-meta-date" itemprop="datePublished" datetime="2017-03-10T13:17:15+00:00">2017.03.10</time>
								</div>	

							</div>
					
										
					</section>
		
				
					<section class="gp-post-item post-18180 post type-post status-publish format-standard has-post-thumbnail category-partyhirek tag-anglia tag-cannabis tag-dekriminalizacio tag-farm tag-fu tag-futermesztes tag-futermeszto tag-gyogyaszat tag-korozes tag-legalis tag-marihuana tag-rendorseg">
				
										
							<div class="gp-post-thumbnail gp-loop-featured">
							
								 <div class="gp-image-above">

																		
									<a href="http://www.partynews.hu/partyhirek/az-angol-rendorseg-nem-uldozi-tobbet-az-otthon-termesztoket/" title="Az angol rendőrség nem üldözi többet az otthon termesztőket">
		
										<img src="http://www.partynews.hu/wp-content/uploads/2015/07/hemp-537x318.png" data-rel="http://www.partynews.hu/wp-content/uploads/2015/07/hemp-1074x636.png" width="537" height="318" alt="Az angol rendőrség nem üldözi többet az otthon termesztőket" class="gp-post-image" />

									</a>
								
								</div>	
			
							</div>
				
											
						
							<div class="gp-loop-content">

								<h3 class="gp-loop-title" itemprop="headline"><a href="http://www.partynews.hu/partyhirek/az-angol-rendorseg-nem-uldozi-tobbet-az-otthon-termesztoket/" title="Az angol rendőrség nem üldözi többet az otthon termesztőket">Az angol rendőrség nem üldözi többet az otthon termesztőket</a></h3>
																							
								<div class="gp-loop-meta">
									<time class="gp-post-meta gp-meta-date" itemprop="datePublished" datetime="2015-07-22T15:06:56+00:00">2015.07.22</time>
								</div>	

							</div>
					
										
					</section>
		
								
			</div>	
				
		</div>

	
						
						
					</article>

				</div>
		
				
			</div>

			
	<aside id="gp-sidebar-right" class="gp-sidebar">
	
		<div id="gp-submit-post-box-widget-2" class="widget gp-submit-post-box">
			
		<div class="gp-submit-post-box-wrapper">
			
							<div class="fa fa-pencil-square-o gp-submit-post-box-icon"></div>
						
							<div class="gp-submit-post-box-text">Van valami érdekességed számunkra?</div>
									
							<a href="http://www.partynews.hu/cikk-bekuldese/" class="button">Cikk beküldése</a>
				
			
		</div>
		
		</div><div id="adwidget_imagewidget-112" class="widget AdWidget_ImageWidget"><a target="_blank" href='https://www.facebook.com/vinylandwood/?fref=ts' alt='Ad'><img style='width: 100%;' src='http://www.partynews.hu/wp-content/uploads/2015/12/vinyl_and_wood_250_250.jpg' alt='Ad' /></a></div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [all] [views] [custom] -->
<div id="wpp-2" class="widget popular-posts">
<h3 class="widgettitle">Népszerű tartalmak</h3><div class="gp-showcase-wrapper gp-blog-standard gp-blog-vertical"><div class="gp-inner-loop"><div class="gp-large-post"><section class="gp-post-item" itemscope itemtype="http://schema.org/Blog"><div class="gp-post-thumbnail gp-loop-featured">
					<div class="gp-image-above"><div class="gp-trending-counter">1</div><a href="http://www.partynews.hu/partyhirek/breaking-lovoldozes-tortent-a-bpm-festival-zarobulijan-5-halott/" title="Lövöldözés a BPM Festival záróbuliján: 5 halott">
							<img src="http://www.partynews.hu/wp-content/uploads/2017/01/BPM-Jan17-Night-DannyTenaglia-BlueParrot-DLG-9572-400x190.jpg" data-rel="http://www.partynews.hu/wp-content/uploads/2017/01/BPM-Jan17-Night-DannyTenaglia-BlueParrot-DLG-9572-800x380.jpg" width="400" height="190" alt="" class="gp-post-image" />
						</a>
					</div>					
				</div><div class="gp-loop-content gp-image-above"><h3 class="gp-loop-title"><a href="http://www.partynews.hu/partyhirek/breaking-lovoldozes-tortent-a-bpm-festival-zarobulijan-5-halott/" title="Lövöldözés a BPM Festival záróbuliján: 5 halott">Lövöldözés a BPM Festival záróbuliján: 5 halott</a></h3><div class="gp-loop-meta"><span class="gp-post-meta gp-meta-views">2,788 megtekintés</span></div></div></section>
</div><div class="gp-small-posts"><section class="gp-post-item" itemscope itemtype="http://schema.org/Blog"><div class="gp-post-thumbnail gp-loop-featured">
					<div class="gp-image-above"><a href="http://www.partynews.hu/partyhirek/a-legenda-es-ami-mogotte-van-a-techno-viking-igaz-tortenete/" title="A legenda, és ami mögötte van: A Techno Viking igaz története?!">
							<img src="http://www.partynews.hu/wp-content/uploads/2015/08/techno-viking_00381190-400x190.jpg" data-rel="http://www.partynews.hu/wp-content/uploads/2015/08/techno-viking_00381190-800x380.jpg" width="400" height="190" alt="" class="gp-post-image" />
						</a>
					</div>					
				</div><div class="gp-trending-counter">2</div><div class="gp-loop-content gp-image-above"><h3 class="gp-loop-title"><a href="http://www.partynews.hu/partyhirek/a-legenda-es-ami-mogotte-van-a-techno-viking-igaz-tortenete/" title="A legenda, és ami mögötte van: A Techno Viking igaz története?!">A legenda, és ami mögötte van: A Techno Viking igaz története?!</a></h3><div class="gp-loop-meta"><span class="gp-post-meta gp-meta-views">1,081 megtekintés</span></div></div></section>
<section class="gp-post-item" itemscope itemtype="http://schema.org/Blog"><div class="gp-post-thumbnail gp-loop-featured">
					<div class="gp-image-above"><a href="http://www.partynews.hu/partyhirek/heroinnal-kevert-ecstasy-a-piacon/" title="Heroinnal kevert ecstasy a piacon!">
							<img src="http://www.partynews.hu/wp-content/uploads/2015/05/anahickcollage-400x190.jpg" data-rel="http://www.partynews.hu/wp-content/uploads/2015/05/anahickcollage-800x380.jpg" width="400" height="190" alt="" class="gp-post-image" />
						</a>
					</div>					
				</div><div class="gp-trending-counter">3</div><div class="gp-loop-content gp-image-above"><h3 class="gp-loop-title"><a href="http://www.partynews.hu/partyhirek/heroinnal-kevert-ecstasy-a-piacon/" title="Heroinnal kevert ecstasy a piacon!">Heroinnal kevert ecstasy a piacon!</a></h3><div class="gp-loop-meta"><span class="gp-post-meta gp-meta-views">967 megtekintés</span></div></div></section>
<section class="gp-post-item" itemscope itemtype="http://schema.org/Blog"><div class="gp-post-thumbnail gp-loop-featured">
					<div class="gp-image-above"><a href="http://www.partynews.hu/partyhirek/hogyan-lehet-megkulonboztetni-a-dizajner-drogokat/" title="Hogyan lehet megkülönböztetni a dizájner drogokat">
							<img src="http://www.partynews.hu/wp-content/uploads/2015/04/1bb2b849231df6f0c118628e76af1730-400x190.jpg" data-rel="http://www.partynews.hu/wp-content/uploads/2015/04/1bb2b849231df6f0c118628e76af1730-800x380.jpg" width="400" height="190" alt="" class="gp-post-image" />
						</a>
					</div>					
				</div><div class="gp-trending-counter">4</div><div class="gp-loop-content gp-image-above"><h3 class="gp-loop-title"><a href="http://www.partynews.hu/partyhirek/hogyan-lehet-megkulonboztetni-a-dizajner-drogokat/" title="Hogyan lehet megkülönböztetni a dizájner drogokat">Hogyan lehet megkülönböztetni a dizájner drogokat</a></h3><div class="gp-loop-meta"><span class="gp-post-meta gp-meta-views">801 megtekintés</span></div></div></section>
<section class="gp-post-item" itemscope itemtype="http://schema.org/Blog"><div class="gp-post-thumbnail gp-loop-featured">
					<div class="gp-image-above"><a href="http://www.partynews.hu/partyhirek/igy-valassz-jo-dj-nevet-magadnak/" title="Így válassz jó DJ nevet magadnak">
							<img src="http://www.partynews.hu/wp-content/uploads/2015/07/DJ-names-400x190.jpg" data-rel="http://www.partynews.hu/wp-content/uploads/2015/07/DJ-names-800x380.jpg" width="400" height="190" alt="" class="gp-post-image" />
						</a>
					</div>					
				</div><div class="gp-trending-counter">5</div><div class="gp-loop-content gp-image-above"><h3 class="gp-loop-title"><a href="http://www.partynews.hu/partyhirek/igy-valassz-jo-dj-nevet-magadnak/" title="Így válassz jó DJ nevet magadnak">Így válassz jó DJ nevet magadnak</a></h3><div class="gp-loop-meta"><span class="gp-post-meta gp-meta-views">627 megtekintés</span></div></div></section>
</div></div></div></div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
		

	</aside>


		</div>
	
		
		<div class="gp-clear"></div>
	
	</div>

	
				
			<footer id="gp-footer">
		
										
									<div id="gp-footer-image">
						<div class="gp-container">
							<img src="http://www.partynews.hu/wp-content/uploads/2016/11/partynewslogo-black.png" width="184" height="100" alt="PartyNews.hu &#8211; Elektronikus zenei party és buli magazin" />
						</div>	
					</div>
							
				<div id="gp-copyright">
	
					<div class="gp-container">
						<div id="gp-copyright-text">
															© 2005-2016 PartyNews. Minden jog fenntartva.													</div>
										
										
					</div>
					
				</div>
			</footer>
		
			<div class="gp-clear"></div>
		
		</div>

	</div>

				

		<div data-theiaStickySidebar-sidebarSelector='".gp-sidebar"'
		     data-theiaStickySidebar-options='{"containerSelector":".gp-inner-container","additionalMarginTop":100,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1081,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<!-- Popups v1.6.0.1 - http://wordpress.org/plugins/social-popup/--><style type="text/css">
#spu-19481 {
	background-color: #eeeeee;
	color: #333;	border: 8px solid #555;	width: 850px;

}
#spu-bg-19481 {
	opacity: 0.5;
}
/*
* Add custom CSS for this popup
* Be sure to start your rules with #spu-19481 { } and use !important when needed to override plugin rules
*/</style>
<div class="spu-bg" id="spu-bg-19481"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-19481"
 data-box-id="19481" data-trigger="seconds"
 data-trigger-number="5" 
 data-spuanimation="fade" data-cookie="2" data-close-cookie="30" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
 style="left:-99999px !important;" data-width="850" >
	<div class="spu-content"><h2 style="text-align: center;"><a href="https://www.facebook.com/events/1708808939437292/" target="_blank">Legendary Moments pres. Darin Epsilon &#038; Fernando Ferreyra</a></h2>
<p><a href="https://www.facebook.com/events/1708808939437292/"><img src="http://www.partynews.hu/wp-content/uploads/2015/11/fernando-cover-new-1024x392.jpg" alt="" width="730" height="279" class="aligncenter size-large wp-image-32187" /></a></p>
</div>
	<span class="spu-close spu-close-popup"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div><script type='text/javascript' src='http://www.partynews.hu/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Er\u0151s\u00edts\u00fck meg, hogy emberb\u0151l vagyunk."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/www.partynews.hu\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.partynews.hu\/?spu_action=spu_load&lang=","pid":"33367","is_front_page":"","is_category":"","site_url":"http:\/\/www.partynews.hu","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var spuvar_social = {"facebook":"1","twitter":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.6.0.1'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/modernizr.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/selectivizr.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/placeholders.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/featherlight/featherlight.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/featherlight/featherlight.gallery.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/jquery.ui.totop.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/jquery.flexslider-min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.12.1'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/jquery.infinitescroll.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/jquery.video-header.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ghostpool_script = {"lightbox":"group_images","url":"http:\/\/www.partynews.hu\/partyhirek\/mintha-a-fabric-nyitott-volna-meg-folottunk-party-az-airbnb-kecoban\/","max_num_pages":"0","get_template_directory_uri":"http:\/\/www.partynews.hu\/wp-content\/themes\/cuckoo"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/custom.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type="text/javascript">/* Run FooBox FREE (v1.1.11) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .gallery, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();

});
</script>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Ez a weboldal cookie-kat (sütiket) használ, hogy fokozza a böngészés élményét. Weboldalunk böngészésével ön beleegyezik a sütik alkalmazásába, viszont ezeket bármikor kikapcsolhatja böngészőjében.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://hu.wikipedia.org/wiki/HTTP-s%C3%BCti" target="_blank" id="cn-more-info" class="button bootstrap">Mi az a Cookie?</a>
				</div>
			</div></body>
</html>