<!DOCTYPE html>
<html lang="hu-HU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Emmanuel Top duplázik Budapesten! &#8211; PartyNews.hu &#8211; Elektronikus zenei party és buli magazin</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Catamaran:500,700,400,800,600', 'Open+Sans:600', 'Roboto:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- Open Graph Meta Tags generated by MashShare 3.3.6 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Emmanuel Top duplázik Budapesten!" />
<meta property="og:description" content="Megtelt tábla van már sokunk naptárában februárban annyi szuper program van országszerte. Persze vannak igazán kiemelkedő esték és nappalok.    Február 10-én például az elektronikus zene egyik legnagyobb ikonja, Emmanuel Top évtizedes kihagyás után végre Budapestre érkezik." />
<meta property="og:image" content="http://www.partynews.hu/wp-content/uploads/2017/01/emmanuel-flyer.jpg" />
<meta property="og:url" content="http://www.partynews.hu/partyhirek/emmanuel-top-duplazik-budapesten/" />
<meta property="og:site_name" content="PartyNews.hu - Elektronikus zenei party és buli magazin" />
<meta property="article:publisher" content="https://www.facebook.com/hu.partynews/" />
<meta property="article:published_time" content="2017-01-22T17:36:28+00:00" />
<meta property="article:modified_time" content="2017-01-22T17:37:21+00:00" />
<meta property="og:updated_time" content="2017-01-22T17:37:21+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.3.6 - https://www.mashshare.net -->
<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="Megtelt tábla van már sokunk naptárában februárban annyi szuper program van országszerte. Persze vannak igazán kiemelkedő esték és nappalok. Február 10-én" />

<link rel="canonical" href="http://www.partynews.hu/partyhirek/emmanuel-top-duplazik-budapesten/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PartyNews.hu - Elektronikus zenei party és buli magazin &raquo; hírcsatorna" href="http://www.partynews.hu/feed/" />
<link rel="alternate" type="text/calendar" title="PartyNews.hu - Elektronikus zenei party és buli magazin &raquo; iCal hírfolyam" href="http://www.partynews.hu/programajanlo/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.partynews.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.partynews.hu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.partynews.hu/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='http://www.partynews.hu/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=1.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.partynews.hu/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.3.6' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#ff2083;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='style-css'  href='http://www.partynews.hu/wp-content/plugins/simple-google-recaptcha/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.partynews.hu/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.partynews.hu/wp-content/plugins/popups/public/assets/css/public.css?ver=1.6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.partynews.hu/wp-content/themes/cuckoo/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ghostpool-style-css'  href='http://www.partynews.hu/wp-content/themes/cuckoo-child/style.css?ver=4.7.1' type='text/css' media='all' />
<style id='ghostpool-style-inline-css' type='text/css'>
#gp-main-header{height:105px;}.gp-notification-counter{color: #ffffff;background: #686868;}.gp-notification-counter:hover{color: #ffffff;}#gp-author-social-icons a{color: #fff;}#gp-author-social-icons a:hover{color: #000000;}.gp-active,.gp-theme #bbpress-forums .status-closed a{color: #3d3d3d;}.gp-standard-caption-title span{box-shadow: 10px 0 0 rgba(255,255,255,0.7), -10px 0 0 rgba(255,255,255,0.7);}@media only screen and (min-width: 1083px){.gp-header-overlay #gp-homepage-slider,.gp-header-overlay .gp-page-header{margin-top: -105px;}}@media only screen and (max-width: 1023px){#gp-main-header{height:50px;}}
</style>
<link rel='stylesheet' id='fontawesome-css'  href='http://www.partynews.hu/wp-content/themes/cuckoo/lib/fonts/font-awesome/css/font-awesome.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/featherlight/featherlight.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-gallery-css'  href='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/featherlight/featherlight.gallery.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.partynews.hu/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://www.partynews.hu?sccss=1&#038;ver=4.7.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-60975204-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.partynews.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.partynews.hu\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.partynews.hu\/partyhirek\/emmanuel-top-duplazik-budapesten\/","title":"Emmanuel+Top+dupl%C3%A1zik+Budapesten%21","image":"http:\/\/www.partynews.hu\/wp-content\/uploads\/2017\/01\/emmanuel-flyer.jpg","desc":"Megtelt t\u00e1bla van m\u00e1r sokunk napt\u00e1r\u00e1ban febru\u00e1rban annyi szuper program van orsz\u00e1gszerte. Persze vannak igaz\u00e1n kiemelked\u0151 est\u00e9k \u00e9s nappalok.\r\n\r\nFebru\u00e1r 10-\u00e9n p\u00e9ld\u00e1ul az elektronikus zene egyik legnagyobb ikonja, Emmanuel Top \u00e9vtizedes kihagy\u00e1s ut\u00e1n v\u00e9gre Budapestre \u00e9rkezik. \u2026","hashtag":"partynews","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.7.1'></script>
<script type='text/javascript' src='//connect.facebook.net/hu_HU/sdk.js#xfbml=1&#038;version=v2.3'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.6.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ghostpool_voting = {"ajax_url":"http:\/\/www.partynews.hu\/wp-admin\/admin-ajax.php","nonce":"b7f5abd38f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/voting.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ghostpoolAjax = {"ajaxurl":"http:\/\/www.partynews.hu\/wp-admin\/admin-ajax.php","ajaxnonce":"5b60fd82a1","querystring":"name=emmanuel-top-duplazik-budapesten&category_name=partyhirek"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/ajax-loop.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=1.1.11'></script>
<link rel='https://api.w.org/' href='http://www.partynews.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.partynews.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.partynews.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://www.partynews.hu/?p=31380' />
<link rel="alternate" type="application/json+oembed" href="http://www.partynews.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.partynews.hu%2Fpartyhirek%2Femmanuel-top-duplazik-budapesten%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.partynews.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.partynews.hu%2Fpartyhirek%2Femmanuel-top-duplazik-budapesten%2F&#038;format=xml" />

<!-- Google Webmaster Tools plugin for WordPress -->
<meta name="google-site-verification" content="_4edz4x2FArXqeDLUgbenoyNs10be9ADK-gy8cOfwIE" />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.partynews.hu/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=68fdf94a07&wpp_id=31380';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.partynews.hu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.partynews.hu/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-31380 single-format-standard gp-theme gp-wide-layout gp-retina gp-normal-scrolling gp-back-to-top gp-search-button-all gp-social-nav-all gp-profile-disabled gp-header-wide gp-fixed-header gp-standard-page-header gp-right-sidebar gp-sticky-sidebars wpb-js-composer js-comp-ver-4.12.1 vc_responsive">


	<div id="gp-site-wrapper">
							
		<div id="gp-page-wrapper">

			<header id="gp-main-header" class="gp-header-wide">
			
								
					<div id="gp-header-left">

													<div id="gp-logo">
									
									<a href="http://www.partynews.hu/" title="PartyNews.hu &#8211; Elektronikus zenei party és buli magazin">
										<img src="http://www.partynews.hu/wp-content/uploads/2016/11/partynewslogo-shadow.png" alt="PartyNews.hu &#8211; Elektronikus zenei party és buli magazin" width="155" height="100" class="gp-desktop-logo" />
										<img src="http://www.partynews.hu/wp-content/uploads/2016/11/partynewslogo-white-1.png" alt="PartyNews.hu &#8211; Elektronikus zenei party és buli magazin" width="124" height="80" class="gp-scrolling-logo" />
										<img src="http://www.partynews.hu/wp-content/uploads/2016/11/partynewslogo-shadow.png" alt="PartyNews.hu &#8211; Elektronikus zenei party és buli magazin" width="77" height="50" class="gp-mobile-logo" />
									</a>		
															</div>
						
					</div>

											<div id="gp-nav-button" class="gp-open-nav"><div id="gp-nav-button-icon"></div></div>
										
					<div id="gp-header-right">
			
													<div id="gp-search-button-wrapper">
								<a id="gp-search-button"></a>
								<div id="gp-search-box">				
									<form method="get" class="searchform" action="http://www.partynews.hu/">
	<input type="text" name="s" class="gp-search-bar" placeholder="Keresés" />
</form>								</div>	
							</div>
		
							<div class="gp-menu-divider"></div>		
							

							
							<nav id="gp-social-nav" class="gp-nav">
								<ul id="menu-social" class="menu"><li id="nav-menu-item-30512" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0 gp-hide-nav-label fa fa-facebook menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/hu.partynews/" class="menu-link main-menu-link"></a></li><li id="nav-menu-item-30513" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0 gp-hide-nav-label fa fa-twitter menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/partynews" class="menu-link main-menu-link"></a></li><li id="nav-menu-item-30514" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0 gp-hide-nav-label fa fa-instagram menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.instagram.com/partynewsmagazine/" class="menu-link main-menu-link"></a></li></ul>		
							</nav>
						
													
							<div class="gp-menu-divider"></div>							
							<ul id="gp-profile-dropdown" class="gp-nav">
								<li>
																			<a href="#login" id="gp-profile-button"></a>
										
																										</li>
							</ul>	
											
						
					</div>

					<div class="gp-clear"></div>

							
						<nav id="gp-nav">
							<div class="gp-container">
								<ul class="gp-desktop-menu menu"><li id="nav-menu-item-29478" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.partynews.hu/partyhirek/" class="menu-link main-menu-link">Partyhírek</a></li><li id="nav-menu-item-29475" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/lemezajanlok/" class="menu-link main-menu-link">Lemezajánló</a></li><li id="nav-menu-item-29479" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/partyut/" class="menu-link main-menu-link">Partyút</a></li><li id="nav-menu-item-29474" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/interju/" class="menu-link main-menu-link">Interjú</a></li><li id="nav-menu-item-29472" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/fesztival/" class="menu-link main-menu-link">Fesztivál</a></li><li id="nav-menu-item-29473" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/ibiza/" class="menu-link main-menu-link">Ibiza</a></li><li id="nav-menu-item-29480" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/programajanlo/" class="menu-link main-menu-link">Programajánló</a></li><li id="nav-menu-item-29476" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/lemezlovas/" class="menu-link main-menu-link">Lemezlovas</a></li><li id="nav-menu-item-29477" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/partyfoto/" class="menu-link main-menu-link">Partyfotó</a></li></ul><ul class="gp-mobile-menu menu"><li id="nav-menu-item-29478" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.partynews.hu/partyhirek/" class="menu-link main-menu-link">Partyhírek</a></li><li id="nav-menu-item-29475" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/lemezajanlok/" class="menu-link main-menu-link">Lemezajánló</a></li><li id="nav-menu-item-29479" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/partyut/" class="menu-link main-menu-link">Partyút</a></li><li id="nav-menu-item-29474" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/interju/" class="menu-link main-menu-link">Interjú</a></li><li id="nav-menu-item-29472" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/fesztival/" class="menu-link main-menu-link">Fesztivál</a></li><li id="nav-menu-item-29473" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/ibiza/" class="menu-link main-menu-link">Ibiza</a></li><li id="nav-menu-item-29480" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/programajanlo/" class="menu-link main-menu-link">Programajánló</a></li><li id="nav-menu-item-29476" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/lemezlovas/" class="menu-link main-menu-link">Lemezlovas</a></li><li id="nav-menu-item-29477" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.partynews.hu/partyfoto/" class="menu-link main-menu-link">Partyfotó</a></li></ul>							</div>	
						</nav>
									
										
			</header>

			<div id="gp-fixed-padding"></div>
							


							
		
 			
	<div id="gp-content-wrapper" class="gp-container">
				
				
		<div id="gp-inner-container">
			
			<div id="gp-left-column">
		
				<div id="gp-content">	

										
					<article class="post-31380 post type-post status-publish format-standard has-post-thumbnail category-kiemelt category-partyhirek" itemscope itemtype="http://schema.org/Article">
				
						<meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="http://www.partynews.hu/partyhirek/emmanuel-top-duplazik-budapesten/">
		<meta itemprop="headline" content="Emmanuel Top duplázik Budapesten!">			
		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.partynews.hu/wp-content/uploads/2017/01/emmanuel-flyer.jpg">
			<meta itemprop="width" content="760">	
			<meta itemprop="height" content="500">		
		</div>
		<meta itemprop="author" content="PartyNews">			
		<meta itemprop="datePublished" content="2017-01-22">
		<meta itemprop="dateModified" content="2017-01-22">
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.partynews.hu/wp-content/uploads/2016/11/partynewslogo-shadow.png">
				<meta itemprop="width" content="155">
				<meta itemprop="height" content="100">
			</div>
			<meta itemprop="name" content="PartyNews.hu - Elektronikus zenei party és buli magazin">
		</div>	
						
	<div class="gp-entry-meta">
		
				
			<span class="gp-entry-cats gp-post-meta"><a href="http://www.partynews.hu/kiemelt/" style="background-color: #eb9812;">Kiemelt</a><a href="http://www.partynews.hu/partyhirek/" style="background-color: #feffa2;">Partyhírek</a></span>			
		
		<span class="gp-entry-meta-right">
	
							<span class="gp-post-meta gp-meta-author">
					<a href="http://www.partynews.hu/author/partynews/" class="gp-meta-avatar"><img alt='' src='http://0.gravatar.com/avatar/68285fe8360cef799d8f35293c02e6f2?s=30&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/68285fe8360cef799d8f35293c02e6f2?s=60&amp;d=mm&amp;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' /></a>					<a href="http://www.partynews.hu/author/partynews/">PartyNews</a>				</span>
				
			<time class="gp-post-meta gp-meta-date" itemprop="datePublished" datetime="2017-01-22T17:36:28+00:00">2017.01.22</time>
					
					
					
		</span>
		
	</div>

				
																				<header class="gp-entry-header">
								<h1 class="gp-entry-title" itemprop="headline">
									Emmanuel Top duplázik Budapesten!								</h1>
															</header>
												
						
						
							<div class="gp-post-thumbnail gp-entry-featured">
			
								<div class="gp-image-above">

																		
									<img src="http://www.partynews.hu/wp-content/uploads/2017/01/emmanuel-flyer-760x500.jpg" data-rel="http://www.partynews.hu/wp-content/uploads/2017/01/emmanuel-flyer-1520x1000.jpg" width="760" height="500" alt="Emmanuel Top duplázik Budapesten!" class="gp-post-image" />
									
													
								</div>
				
							</div>

																											
						<div class="gp-entry-content gp-image-above">
								
															<div class="gp-entry-text" itemprop="text"><aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">megosztás</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-nomargin" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.partynews.hu%2Fpartyhirek%2Femmanuel-top-duplazik-budapesten%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mash-nomargin" href="https://twitter.com/intent/tweet?text=Emmanuel%20Top%20dupl%C3%A1zik%20Budapesten%21&url=http://www.partynews.hu/?p=31380&via=partynews" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch2 mash-large" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.3.6--><p>Megtelt tábla van már sokunk naptárában februárban annyi szuper program van országszerte. Persze vannak igazán kiemelkedő esték és nappalok.</p>
<p>Február 10-én például az elektronikus zene egyik legnagyobb ikonja, Emmanuel Top évtizedes kihagyás után végre Budapestre érkezik. Hosszú évekig nem állt pultba, hiába is noszogatták a szervezők és a rajongók egyaránt. Az Ozora Fesztiválon már tiszteletét tette a francia mester 2016-ban, a sokak által áhított budapesti klubkörnyezet azonban ez idáig elmaradt. Érdemes mielőbb csatlakozni a Facebook eseményhez, hiszen már 2000 érdeklődő jelezte szándékát: <a href="https://goo.gl/WKYXFx" target="_blank">https://goo.gl/WKYXFx</a></p>
<p>Climax V. 1.1, Turkish Bazar, Acid Phase, Radio, Fusion – mind-mind a legnagyobb elektronikus zenei himnuszok közül való, nem beszélve olyan kooperációkra, mint az egykori B.B.E. Nagy kérdés persze a mit fog játszani a mester?</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/G8IwGUR8S54" frameborder="0" allowfullscreen></iframe></p>
<div class='code-block code-block-3' style='margin: 8px 0px;'><a href="https://www.facebook.com/events/353314445009787/" target="_blank"><img src="http://www.partynews.hu/wp-content/uploads/2017/01/emmanuel-banner.png" alt="Emmanuel Top in Budapest (Extended Set)" title="Emmanuel Top in Budapest (Extended Set)"></a></div><p>A HVG cikkéből idézünk és meg is van a válasz. A teljes cikk <a href="http://hvg.hu/pr_cikkek/20170116_Emmanuel_Top_Budapesten_amikor_a_zene_a_fonok" target="_blank">Itt olvasható</a>.</p>
<p>„Az este-nappal igazi <strong>„Trip”</strong>-es különlegessége, hogy két kiemelt budapesti helyszín összefogott, hogy minden ezért a zenéért rajongó a saját megszokott környezetében élvezhesse <strong>Emmanuel Top</strong> több órás fellépését, aki mind a legszebb időszakokat megidéző éjszakai <strong>Cinema Hall</strong>-os fellépésén, mind pedig a reggeli-délelőtti, <strong>Corvin Club</strong>-ban megtartott partin alkalmazkodik majd a környezethez és a közönséghez. Nem szabad elfelejtenünk, hogy számtalan klubhimnusz szerzőjéről beszélünk, aki mai napig igen aktív munkásságot folytat, így minden korosztály számára remek alternatíva.”</p>
<p>Emmanuel Top fellépésére itt lehet jegyet váltani: <a href="https://goo.gl/Xgw4Bp" target="_blank">https://goo.gl/Xgw4Bp</a></p>
<p>A cikk szerint a tagságis rendszer kapcsán sincs semmi különleges dolgunk, mielőtt mindenki túlmisztifikálná a helyzetet. Mindösszesen a közösségi szemléletet kívánja tovább erősíteni, másrészt pedig olyan prémium alternatívákat nyújt a klubkörnyzetben (is, hiszen tankozás, hőlégballonok, őrültebbnél őrültebb ötletek vannak a szervezők fejében), mint a valóban szuper hangtechnika, vizuál és vendéglátás.</p>
<p>Az pedig, hogy a szervezők arra is ügyeltek, hogy mindenki a kedvenc helyén tudja élvezni…megfelelő line up-ban. Szimpatikus.<br />
Line Up: Emmanuel top (FR), Fred Hush (FR), Bernathy Zsiga Live, Beta, Kühl, Andras Bader, Goyes<br />
<a href="https://goo.gl/pHLzVm" target="_blank">Facebook esemény</a><br />
<a href="https://goo.gl/viXoRU" target="_blank">Elővételes jegyek elérhetőek online</a><br />
<em>Nyomtatott jegy</em>: VINYL &#038; WOOD &#8211; Get Lost in Wonderland<br />
A Legendary Moments következő megmozdulásán érkezik első ízben Magyarországra Fernando Ferreyra és Darin Epsilon: <a href="https://www.facebook.com/events/1708808939437292/" target="_blank">facebook.com/events/1708808939437292</a><br />
Info: +36205162089</p>
<div class='code-block code-block-2' style='text-align: left; margin: 8px 0px;'><p style="text-align: center;"><a href="https://www.facebook.com/events/353314445009787/" data-testid="event-permalink-event-name">Emmanuel Top in Budapest (Extended Set)</a></p>
<p style="text-align: center;"><a href="https://www.facebook.com/events/353314445009787/"><img class="aligncenter wp-image-31118 size-full" src="http://www.partynews.hu/wp-content/uploads/2017/01/16106459_394193007639131_2130255111_o.jpg" alt="16106459_394193007639131_2130255111_o" width="1566" height="600" /></a></p></div></div>
							
							
						</div>

																									
							

													<div id="gp-post-navigation"><a href="http://www.partynews.hu/partyhirek/winter-mirage-goa-progpsytrance-buli-ticon-animato-yara-durer-kert-nagyajanlo/" title="Winter Mirage - az év első nagy goapartyja a Dürer-kertben" class="gp-prev-link" rel="prev"><span class="gp-post-link-header">Előző bejegyzések</span><span class="gp-post-link-title">Winter Mirage &#8211; az év első nagy goapartyja a Dürer-kertben</span></a></div>						
												
						
												
												
														
		<div class="gp-related-wrapper gp-blog-wrapper gp-blog-columns-2">

			<h3>Ezek is érdekelhetnek</h3>
			
			<div class="gp-inner-loop">

				
					<section class="gp-post-item post-6308 post type-post status-publish format-video has-post-thumbnail category-partyhirek post_format-post-format-video">
				
										
							<div class="gp-post-thumbnail gp-loop-featured">
							
								 <div class="gp-image-above">

																		
									<a href="http://www.partynews.hu/partyhirek/egy-fesztivalon-minden-megtortenhet/" title="Egy fesztiválon MINDEN megtörténhet!">
		
										<img src="http://www.partynews.hu/wp-content/uploads/2014/12/Question-537x318.png" data-rel="http://www.partynews.hu/wp-content/uploads/2014/12/Question-1074x636.png" width="537" height="318" alt="Egy fesztiválon MINDEN megtörténhet!" class="gp-post-image" />

									</a>
								
								</div>	
			
							</div>
				
											
						
							<div class="gp-loop-content">

								<h3 class="gp-loop-title" itemprop="headline"><a href="http://www.partynews.hu/partyhirek/egy-fesztivalon-minden-megtortenhet/" title="Egy fesztiválon MINDEN megtörténhet!">Egy fesztiválon MINDEN megtörténhet!</a></h3>
																							
								<div class="gp-loop-meta">
									<time class="gp-post-meta gp-meta-date" itemprop="datePublished" datetime="2014-12-10T14:31:01+00:00">2014.12.10</time>
								</div>	

							</div>
					
										
					</section>
		
				
					<section class="gp-post-item post-19564 post type-post status-publish format-standard has-post-thumbnail category-partyhirek tag-corvin">
				
										
							<div class="gp-post-thumbnail gp-loop-featured">
							
								 <div class="gp-image-above">

																		
									<a href="http://www.partynews.hu/partyhirek/megujulas-elott-a-corvinteto/" title="Megújulás előtt a Corvintető!">
		
										<img src="http://www.partynews.hu/wp-content/uploads/2015/11/corvin02-537x318.jpg" data-rel="http://www.partynews.hu/wp-content/uploads/2015/11/corvin02-1074x636.jpg" width="537" height="318" alt="Megújulás előtt a Corvintető!" class="gp-post-image" />

									</a>
								
								</div>	
			
							</div>
				
											
						
							<div class="gp-loop-content">

								<h3 class="gp-loop-title" itemprop="headline"><a href="http://www.partynews.hu/partyhirek/megujulas-elott-a-corvinteto/" title="Megújulás előtt a Corvintető!">Megújulás előtt a Corvintető!</a></h3>
																							
								<div class="gp-loop-meta">
									<time class="gp-post-meta gp-meta-date" itemprop="datePublished" datetime="2015-11-30T16:50:36+00:00">2015.11.30</time>
								</div>	

							</div>
					
										
					</section>
		
				
					<section class="gp-post-item post-11817 post type-post status-publish format-standard has-post-thumbnail category-partyhirek tag-akvarium tag-tiga">
				
										
							<div class="gp-post-thumbnail gp-loop-featured">
							
								 <div class="gp-image-above">

																		
									<a href="http://www.partynews.hu/partyhirek/tiga-duplan-szereti-a-hazai-kozonseget/" title="Tiga duplán szereti a hazai közönséget">
		
										<img src="http://www.partynews.hu/wp-content/uploads/2015/04/tiga-537x318.jpg" data-rel="http://www.partynews.hu/wp-content/uploads/2015/04/tiga-1074x636.jpg" width="537" height="318" alt="Tiga duplán szereti a hazai közönséget" class="gp-post-image" />

									</a>
								
								</div>	
			
							</div>
				
											
						
							<div class="gp-loop-content">

								<h3 class="gp-loop-title" itemprop="headline"><a href="http://www.partynews.hu/partyhirek/tiga-duplan-szereti-a-hazai-kozonseget/" title="Tiga duplán szereti a hazai közönséget">Tiga duplán szereti a hazai közönséget</a></h3>
																							
								<div class="gp-loop-meta">
									<time class="gp-post-meta gp-meta-date" itemprop="datePublished" datetime="2015-04-01T09:01:33+00:00">2015.04.01</time>
								</div>	

							</div>
					
										
					</section>
		
								
			</div>	
				
		</div>

	
						
						
					</article>

				</div>
		
				
			</div>

			
	<aside id="gp-sidebar-right" class="gp-sidebar">
	
		<div id="gp-submit-post-box-widget-2" class="widget gp-submit-post-box">
			
		<div class="gp-submit-post-box-wrapper">
			
							<div class="fa fa-pencil-square-o gp-submit-post-box-icon"></div>
						
							<div class="gp-submit-post-box-text">Van valami érdekességed számunkra?</div>
									
							<a href="http://www.partynews.hu/cikk-bekuldese/" class="button">Cikk beküldése</a>
				
			
		</div>
		
		</div><div id="adwidget_imagewidget-113" class="widget AdWidget_ImageWidget"><a target="_blank" href='https://www.facebook.com/events/353314445009787/' alt='Ad'><img style='width: 100%;' src='http://www.partynews.hu/wp-content/uploads/2017/01/emmanuel.jpg' alt='Ad' /></a></div><div id="adwidget_imagewidget-112" class="widget AdWidget_ImageWidget"><a target="_blank" href='https://www.facebook.com/vinylandwood/?fref=ts' alt='Ad'><img style='width: 100%;' src='http://www.partynews.hu/wp-content/uploads/2015/12/vinyl_and_wood_250_250.jpg' alt='Ad' /></a></div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [all] [views] [custom] -->
<div id="wpp-2" class="widget popular-posts">
<h3 class="widgettitle">Népszerű tartalmak</h3><div class="gp-showcase-wrapper gp-blog-standard gp-blog-vertical"><div class="gp-inner-loop"><div class="gp-large-post"><section class="gp-post-item" itemscope itemtype="http://schema.org/Blog"><div class="gp-post-thumbnail gp-loop-featured">
					<div class="gp-image-above"><div class="gp-trending-counter">1</div><a href="http://www.partynews.hu/partyhirek/breaking-lovoldozes-tortent-a-bpm-festival-zarobulijan-5-halott/" title="Lövöldözés a BPM Festival záróbuliján: 5 halott">
							<img src="http://www.partynews.hu/wp-content/uploads/2017/01/BPM-Jan17-Night-DannyTenaglia-BlueParrot-DLG-9572-400x190.jpg" data-rel="http://www.partynews.hu/wp-content/uploads/2017/01/BPM-Jan17-Night-DannyTenaglia-BlueParrot-DLG-9572-800x380.jpg" width="400" height="190" alt="" class="gp-post-image" />
						</a>
					</div>					
				</div><div class="gp-loop-content gp-image-above"><h3 class="gp-loop-title"><a href="http://www.partynews.hu/partyhirek/breaking-lovoldozes-tortent-a-bpm-festival-zarobulijan-5-halott/" title="Lövöldözés a BPM Festival záróbuliján: 5 halott">Lövöldözés a BPM Festival záróbuliján: 5 halott</a></h3><div class="gp-loop-meta"><span class="gp-post-meta gp-meta-views">2,620 megtekintés</span></div></div></section>
</div><div class="gp-small-posts"><section class="gp-post-item" itemscope itemtype="http://schema.org/Blog"><div class="gp-post-thumbnail gp-loop-featured">
					<div class="gp-image-above"><a href="http://www.partynews.hu/partyhirek/a-legenda-es-ami-mogotte-van-a-techno-viking-igaz-tortenete/" title="A legenda, és ami mögötte van: A Techno Viking igaz története?!">
							<img src="http://www.partynews.hu/wp-content/uploads/2015/08/techno-viking_00381190-400x190.jpg" data-rel="http://www.partynews.hu/wp-content/uploads/2015/08/techno-viking_00381190-800x380.jpg" width="400" height="190" alt="" class="gp-post-image" />
						</a>
					</div>					
				</div><div class="gp-trending-counter">2</div><div class="gp-loop-content gp-image-above"><h3 class="gp-loop-title"><a href="http://www.partynews.hu/partyhirek/a-legenda-es-ami-mogotte-van-a-techno-viking-igaz-tortenete/" title="A legenda, és ami mögötte van: A Techno Viking igaz története?!">A legenda, és ami mögötte van: A Techno Viking igaz története?!</a></h3><div class="gp-loop-meta"><span class="gp-post-meta gp-meta-views">551 megtekintés</span></div></div></section>
<section class="gp-post-item" itemscope itemtype="http://schema.org/Blog"><div class="gp-post-thumbnail gp-loop-featured">
					<div class="gp-image-above"><a href="http://www.partynews.hu/partyhirek/heroinnal-kevert-ecstasy-a-piacon/" title="Heroinnal kevert ecstasy a piacon!">
							<img src="http://www.partynews.hu/wp-content/uploads/2015/05/anahickcollage-400x190.jpg" data-rel="http://www.partynews.hu/wp-content/uploads/2015/05/anahickcollage-800x380.jpg" width="400" height="190" alt="" class="gp-post-image" />
						</a>
					</div>					
				</div><div class="gp-trending-counter">3</div><div class="gp-loop-content gp-image-above"><h3 class="gp-loop-title"><a href="http://www.partynews.hu/partyhirek/heroinnal-kevert-ecstasy-a-piacon/" title="Heroinnal kevert ecstasy a piacon!">Heroinnal kevert ecstasy a piacon!</a></h3><div class="gp-loop-meta"><span class="gp-post-meta gp-meta-views">521 megtekintés</span></div></div></section>
<section class="gp-post-item" itemscope itemtype="http://schema.org/Blog"><div class="gp-post-thumbnail gp-loop-featured">
					<div class="gp-image-above"><a href="http://www.partynews.hu/partyhirek/hogyan-lehet-megkulonboztetni-a-dizajner-drogokat/" title="Hogyan lehet megkülönböztetni a dizájner drogokat">
							<img src="http://www.partynews.hu/wp-content/uploads/2015/04/1bb2b849231df6f0c118628e76af1730-400x190.jpg" data-rel="http://www.partynews.hu/wp-content/uploads/2015/04/1bb2b849231df6f0c118628e76af1730-800x380.jpg" width="400" height="190" alt="" class="gp-post-image" />
						</a>
					</div>					
				</div><div class="gp-trending-counter">4</div><div class="gp-loop-content gp-image-above"><h3 class="gp-loop-title"><a href="http://www.partynews.hu/partyhirek/hogyan-lehet-megkulonboztetni-a-dizajner-drogokat/" title="Hogyan lehet megkülönböztetni a dizájner drogokat">Hogyan lehet megkülönböztetni a dizájner drogokat</a></h3><div class="gp-loop-meta"><span class="gp-post-meta gp-meta-views">478 megtekintés</span></div></div></section>
<section class="gp-post-item" itemscope itemtype="http://schema.org/Blog"><div class="gp-post-thumbnail gp-loop-featured">
					<div class="gp-image-above"><a href="http://www.partynews.hu/partyhirek/armin-van-buuren-megremixelte-a-tronok-harca-focimdalat/" title="Armin van Buuren megremixelte a Trónok harca főcímdalát">
							<img src="http://www.partynews.hu/wp-content/uploads/2015/06/t-400x190.jpg" data-rel="http://www.partynews.hu/wp-content/uploads/2015/06/t-800x380.jpg" width="400" height="190" alt="" class="gp-post-image" />
						</a>
					</div>					
				</div><div class="gp-trending-counter">5</div><div class="gp-loop-content gp-image-above"><h3 class="gp-loop-title"><a href="http://www.partynews.hu/partyhirek/armin-van-buuren-megremixelte-a-tronok-harca-focimdalat/" title="Armin van Buuren megremixelte a Trónok harca főcímdalát">Armin van Buuren megremixelte a Trónok harca főcímdalát</a></h3><div class="gp-loop-meta"><span class="gp-post-meta gp-meta-views">462 megtekintés</span></div></div></section>
</div></div></div></div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widgettitle">Találd meg!</h3><div class="tagcloud"><a href='http://www.partynews.hu/tag/akvarium/' class='tag-link-412 tag-link-position-1' title='23 téma' style='font-size: 11.203389830508pt;'>Akvárium</a>
<a href='http://www.partynews.hu/tag/akvarium-klub/' class='tag-link-286 tag-link-position-2' title='12 téma' style='font-size: 8pt;'>Akvárium Klub</a>
<a href='http://www.partynews.hu/tag/bakelit/' class='tag-link-180 tag-link-position-3' title='23 téma' style='font-size: 11.203389830508pt;'>bakelit</a>
<a href='http://www.partynews.hu/tag/balaton-sound/' class='tag-link-560 tag-link-position-4' title='15 téma' style='font-size: 9.0677966101695pt;'>Balaton Sound</a>
<a href='http://www.partynews.hu/tag/buli/' class='tag-link-430 tag-link-position-5' title='21 téma' style='font-size: 10.728813559322pt;'>buli</a>
<a href='http://www.partynews.hu/tag/burn-residency/' class='tag-link-171 tag-link-position-6' title='14 téma' style='font-size: 8.8305084745763pt;'>burn residency</a>
<a href='http://www.partynews.hu/tag/carl-cox/' class='tag-link-124 tag-link-position-7' title='37 téma' style='font-size: 13.576271186441pt;'>Carl Cox</a>
<a href='http://www.partynews.hu/tag/cinema-hall/' class='tag-link-240 tag-link-position-8' title='17 téma' style='font-size: 9.7796610169492pt;'>Cinema Hall</a>
<a href='http://www.partynews.hu/tag/corvinteto/' class='tag-link-337 tag-link-position-9' title='14 téma' style='font-size: 8.8305084745763pt;'>Corvintető</a>
<a href='http://www.partynews.hu/tag/dandy/' class='tag-link-59 tag-link-position-10' title='16 téma' style='font-size: 9.4237288135593pt;'>Dandy</a>
<a href='http://www.partynews.hu/tag/david-guetta/' class='tag-link-221 tag-link-position-11' title='16 téma' style='font-size: 9.4237288135593pt;'>David Guetta</a>
<a href='http://www.partynews.hu/tag/deadmau5/' class='tag-link-1472 tag-link-position-12' title='13 téma' style='font-size: 8.4745762711864pt;'>deadmau5</a>
<a href='http://www.partynews.hu/tag/dj/' class='tag-link-159 tag-link-position-13' title='33 téma' style='font-size: 12.983050847458pt;'>DJ</a>
<a href='http://www.partynews.hu/tag/dr-motte/' class='tag-link-2036 tag-link-position-14' title='13 téma' style='font-size: 8.4745762711864pt;'>dr motte</a>
<a href='http://www.partynews.hu/tag/drog/' class='tag-link-277 tag-link-position-15' title='46 téma' style='font-size: 14.64406779661pt;'>drog</a>
<a href='http://www.partynews.hu/tag/ecstasy/' class='tag-link-175 tag-link-position-16' title='20 téma' style='font-size: 10.491525423729pt;'>ecstasy</a>
<a href='http://www.partynews.hu/tag/edm/' class='tag-link-151 tag-link-position-17' title='26 téma' style='font-size: 11.796610169492pt;'>EDM</a>
<a href='http://www.partynews.hu/tag/elektronikus-zene/' class='tag-link-431 tag-link-position-18' title='13 téma' style='font-size: 8.4745762711864pt;'>elektronikus zene</a>
<a href='http://www.partynews.hu/tag/fesztival/' class='tag-link-152 tag-link-position-19' title='31 téma' style='font-size: 12.745762711864pt;'>fesztivál</a>
<a href='http://www.partynews.hu/tag/gregory-s/' class='tag-link-93 tag-link-position-20' title='14 téma' style='font-size: 8.8305084745763pt;'>Gregory S</a>
<a href='http://www.partynews.hu/tag/house/' class='tag-link-543 tag-link-position-21' title='30 téma' style='font-size: 12.508474576271pt;'>house</a>
<a href='http://www.partynews.hu/tag/ibiza/' class='tag-link-123 tag-link-position-22' title='49 téma' style='font-size: 15pt;'>Ibiza</a>
<a href='http://www.partynews.hu/tag/interju-2/' class='tag-link-109 tag-link-position-23' title='193 téma' style='font-size: 22pt;'>interjú</a>
<a href='http://www.partynews.hu/tag/jay-lumen/' class='tag-link-61 tag-link-position-24' title='18 téma' style='font-size: 10.016949152542pt;'>Jay Lumen</a>
<a href='http://www.partynews.hu/tag/john-digweed/' class='tag-link-135 tag-link-position-25' title='14 téma' style='font-size: 8.8305084745763pt;'>John Digweed</a>
<a href='http://www.partynews.hu/tag/kasino/' class='tag-link-237 tag-link-position-26' title='14 téma' style='font-size: 8.8305084745763pt;'>KASINO</a>
<a href='http://www.partynews.hu/tag/kokain/' class='tag-link-716 tag-link-position-27' title='15 téma' style='font-size: 9.0677966101695pt;'>kokain</a>
<a href='http://www.partynews.hu/tag/kabitoszer/' class='tag-link-279 tag-link-position-28' title='19 téma' style='font-size: 10.254237288136pt;'>kábítószer</a>
<a href='http://www.partynews.hu/tag/kuhl/' class='tag-link-84 tag-link-position-29' title='16 téma' style='font-size: 9.4237288135593pt;'>Kühl</a>
<a href='http://www.partynews.hu/tag/legendary-moments/' class='tag-link-907 tag-link-position-30' title='20 téma' style='font-size: 10.491525423729pt;'>Legendary Moments</a>
<a href='http://www.partynews.hu/tag/lemezajanlo/' class='tag-link-22 tag-link-position-31' title='58 téma' style='font-size: 15.830508474576pt;'>lemezajánló</a>
<a href='http://www.partynews.hu/tag/mayday/' class='tag-link-53 tag-link-position-32' title='12 téma' style='font-size: 8pt;'>Mayday</a>
<a href='http://www.partynews.hu/tag/mdma/' class='tag-link-829 tag-link-position-33' title='21 téma' style='font-size: 10.728813559322pt;'>MDMA</a>
<a href='http://www.partynews.hu/tag/nvc/' class='tag-link-333 tag-link-position-34' title='14 téma' style='font-size: 8.8305084745763pt;'>NVC</a>
<a href='http://www.partynews.hu/tag/pacha/' class='tag-link-97 tag-link-position-35' title='12 téma' style='font-size: 8pt;'>Pacha</a>
<a href='http://www.partynews.hu/tag/partyhir/' class='tag-link-146 tag-link-position-36' title='75 téma' style='font-size: 17.135593220339pt;'>partyhír</a>
<a href='http://www.partynews.hu/tag/richie-hawtin/' class='tag-link-149 tag-link-position-37' title='23 téma' style='font-size: 11.203389830508pt;'>Richie Hawtin</a>
<a href='http://www.partynews.hu/tag/seth-troxler/' class='tag-link-115 tag-link-position-38' title='20 téma' style='font-size: 10.491525423729pt;'>Seth Troxler</a>
<a href='http://www.partynews.hu/tag/soundcloud/' class='tag-link-157 tag-link-position-39' title='12 téma' style='font-size: 8pt;'>SoundCloud</a>
<a href='http://www.partynews.hu/tag/sven-vath/' class='tag-link-336 tag-link-position-40' title='22 téma' style='font-size: 10.966101694915pt;'>Sven Väth</a>
<a href='http://www.partynews.hu/tag/sziget/' class='tag-link-1057 tag-link-position-41' title='21 téma' style='font-size: 10.728813559322pt;'>Sziget</a>
<a href='http://www.partynews.hu/tag/techno/' class='tag-link-36 tag-link-position-42' title='48 téma' style='font-size: 14.881355932203pt;'>techno</a>
<a href='http://www.partynews.hu/tag/the-debut/' class='tag-link-239 tag-link-position-43' title='13 téma' style='font-size: 8.4745762711864pt;'>The Debut</a>
<a href='http://www.partynews.hu/tag/truesounds/' class='tag-link-78 tag-link-position-44' title='19 téma' style='font-size: 10.254237288136pt;'>TrueSounds</a>
<a href='http://www.partynews.hu/tag/vinyl/' class='tag-link-181 tag-link-position-45' title='22 téma' style='font-size: 10.966101694915pt;'>vinyl</a></div>
</div>		

	</aside>


		</div>
	
		
		<div class="gp-clear"></div>
	
	</div>

	
				
			<footer id="gp-footer">
		
										
									<div id="gp-footer-image">
						<div class="gp-container">
							<img src="http://www.partynews.hu/wp-content/uploads/2016/11/partynewslogo-black.png" width="184" height="100" alt="PartyNews.hu &#8211; Elektronikus zenei party és buli magazin" />
						</div>	
					</div>
							
				<div id="gp-copyright">
	
					<div class="gp-container">
						<div id="gp-copyright-text">
															© 2005-2016 PartyNews. Minden jog fenntartva.													</div>
										
										
					</div>
					
				</div>
			</footer>
		
			<div class="gp-clear"></div>
		
		</div>

	</div>

	
	<div id="login">

		<div id="gp-login-modal">		
		
			<a href="#" id="gp-login-close"></a>
		
			<div class="gp-login-form-wrapper">

				<h3>Sign In</h3>		

				<form name="loginform" class="gp-login-form" action="http://www.partynews.hu/wp-login.php" method="post">
	
					<p class="username"><input type="text" name="log" class="user_login" value="" size="20" placeholder="Username" required /></p>
	
					<p class="password"><input type="password" name="pwd" class="user_pass" size="20" placeholder="Password" required /></p>

					<p class="rememberme"><input name="rememberme" class="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</p>
			
													
									
					<span class="gp-login-results" data-verify="Verifying..."></span>
			
					<input type="submit" name="wp-submit" class="wp-submit" value="Sign In" />

					<span class="gp-login-links">
												<a href="#" class="gp-lost-password-link">Lost Password</a>
					</span>
		
					<input type="hidden" name="action" value="ghostpool_login" />
			
				</form>
			
			</div>
			
					
			<div class="gp-lost-password-form-wrapper">

				<h3>Lost Password</h3>

				<form name="lostpasswordform" class="gp-lost-password-form" action="#" method="post">
				
					<p id="gp-login-desc">Please enter your username or email address. You will receive a link to create a new password via email.</p>	
				
					<p><input type="text" name="user_login" class="user_login" value="" size="20" placeholder="Username or Email" required /></p>
			
					<span class="gp-login-results" data-verify="Verifying..."></span>
		
					<input type="submit" name="wp-submit" class="wp-submit" value="Reset Password" />
			
					<span class="gp-login-links">
												<a href="#" class="gp-login-link">Sign In</a>
					</span>
		
					<input type="hidden" name="action" value="ghostpool_lost_password" />
					<input type="hidden" name="gp_pwd_nonce" value="41e8e6531b" />
							
				</form>

			</div>
			
						
											
		</div>
				
	</div>
	
			

		<div data-theiaStickySidebar-sidebarSelector='".gp-sidebar"'
		     data-theiaStickySidebar-options='{"containerSelector":".gp-inner-container","additionalMarginTop":100,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1081,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<!-- Popups v1.6.0.1 - http://wordpress.org/plugins/social-popup/--><style type="text/css">
#spu-19481 {
	background-color: #eeeeee;
	color: #333;	border: 8px solid #555;	width: 850px;

}
#spu-bg-19481 {
	opacity: 0.5;
}
/*
* Add custom CSS for this popup
* Be sure to start your rules with #spu-19481 { } and use !important when needed to override plugin rules
*/</style>
<div class="spu-bg" id="spu-bg-19481"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-19481"
 data-box-id="19481" data-trigger="seconds"
 data-trigger-number="5" 
 data-spuanimation="fade" data-cookie="2" data-close-cookie="30" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
 style="left:-99999px !important;" data-width="850" >
	<div class="spu-content"><h2 style="text-align: center;"><a href="https://www.facebook.com/events/353314445009787/" target="_blank">Emmanuel Top in Budapest (Extended Set)</a></h2>
<p><a href="https://www.facebook.com/events/353314445009787/"><img class="aligncenter size-full wp-image-31201" src="http://www.partynews.hu/wp-content/uploads/2015/11/pop-up.png" alt="pop-up" width="800" height="600" /></a></p>
</div>
	<span class="spu-close spu-close-popup"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div><script type='text/javascript' src='http://www.partynews.hu/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Er\u0151s\u00edts\u00fck meg, hogy emberb\u0151l vagyunk."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/www.partynews.hu\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.partynews.hu\/?spu_action=spu_load&lang=","pid":"31380","is_front_page":"","is_category":"","site_url":"http:\/\/www.partynews.hu","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var spuvar_social = {"facebook":"1","twitter":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.6.0.1'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/modernizr.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/selectivizr.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/placeholders.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/featherlight/featherlight.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/featherlight/featherlight.gallery.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/jquery.ui.totop.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/jquery.flexslider-min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.12.1'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/jquery.infinitescroll.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/jquery.video-header.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ghostpool_script = {"lightbox":"group_images","url":"http:\/\/www.partynews.hu\/partyhirek\/emmanuel-top-duplazik-budapesten\/","max_num_pages":"0","get_template_directory_uri":"http:\/\/www.partynews.hu\/wp-content\/themes\/cuckoo"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.partynews.hu/wp-content/themes/cuckoo/lib/scripts/custom.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.partynews.hu/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type="text/javascript">/* Run FooBox FREE (v1.1.11) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .gallery, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();

});
</script>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Ez a weboldal cookie-kat (sütiket) használ, hogy fokozza a böngészés élményét. Weboldalunk böngészésével ön beleegyezik a sütik alkalmazásába, viszont ezeket bármikor kikapcsolhatja böngészőjében.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://hu.wikipedia.org/wiki/HTTP-s%C3%BCti" target="_blank" id="cn-more-info" class="button bootstrap">Mi az a Cookie?</a>
				</div>
			</div></body>
</html>